Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: Z22SE wird warm und verliert Wasser

  1. #11
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Tretroller
    Motortyp
    Treter
    Baujahr
    1959
    Bekannte Probleme behebt man sofort, dann erspart man sich das Zerlegen und viel Geld im Sommer ;-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #12
    Neuer Benutzer
    Themenstarter

    Registriert seit
    18.02.2018
    Fahrzeug
    Vectra C
    Motortyp
    Z22SE
    Baujahr
    2003
    Ja das schon aber der Simmerring der KW ist undicht, jetzt kam die Ventildeckeldichtung und die der Ölstandanzeige bzw dessen sensor ist auch undicht. Kette wurde scheinbar schon mal gewechselt, bin mir aber nicht sicher, ich vermute es mal wegen diverser Markierungen am Steuergehäuse. Aber im Sommer will ich den Motor mal komplett zerlegen, alle Dichtungen erneuern, auch Ventilschaftdichtungen und halt eben alle. Evtl sogar die Kolbenringe, neu Hohnen lassen, sofern ich danach keine neuen Kolben benötige.Steuerkette, Spanner, WaPu, Gleitschienen und Co will ich bei der Gelegenheit zu Vorsicht mit tauschen. Ok ist ein alter Motor aber er soll recht unverwüstlich sein, gerade mit neuer Kette und Co. Er zieht zwar schlechter als ein 2L aber er geht trotzdem ganz gut und ist bis auf die dritte Zündspule bisher recht robust gewesen. Aufgrund der Zündspule ging mir auch mal der Kat flöten aber das ist nicht so dramatisch. Der wird mit ausgetauscht weil er nun dch recht laut ist. Liegt aber am Vorgänger, der hat den MSD leergeräumt. Die Karosse ist auch noch recht gut. Radlager bzw dessen ABS macht probleme aber das ist ein 0815 von ATP gewesen, da kann man nichts erwarten. Elektrik ist auch soweit ohne Probleme bis auf die typischen dinge wie Tempomat (gereinigt und wieder OK) und Innenraumlüfter war etwas oxidiert. Da hat Opel nicht so gut gearbeitet. Sonst keine Probleme, auch nicht mit Luftmassenmesser oder AGR. Alles in allem super Auto bis auf den Motor wenn man weis mit umzugehen. War jetzt in Bayreuth unterwegs, durch Stop an d go wurde er mal wieder waärmer als normal, mal etwas höher gedreht und er wurde kälter. Nun hab ich ca 800km drauf ohne das etwas am Kühlwasser fehlt. Denke das lag am defekten Deckel und dann dem komplett anderen Deckel aus dem Zubehör, nun nen originalen Deckel drauf und bis jetzt passt alles. Nur die Temperatur beunruhigt mich. Ich werde es aber nächste Woche sehen ob Wasser im Öl ist, vermute aber mal nicht da niergends Ölschlamm bzw Kondenzawasser auftritt bzw zu sehen ist. Auto steht momentan, solange ich nicht weis was los ist, krankheitsbedingt kann ich nicht nachsehen. Außer Ölflecken habe ich keine Flecken vom Kühlwasser im Hof, hoffe das ist ein gutes Zeichen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #13
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Tretroller
    Motortyp
    Treter
    Baujahr
    1959
    Naja, deswegen den Motor überholen halte ich doch etwas für übertrieben. Wenn du kein Ölverbrauch hast, würde ich da nichts machen. Ansonsten käme ein AT-Motor wohl günstiger, wenn es überhaupt einen gibt.

    Bei den Kettenölern waren nur die Motoren aus Tonewanda betroffen. Die aus Kaiserslautern waren ok.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #14
    Benutzer
    Registriert seit
    16.10.2017
    Fahrzeug
    Astra
    Motortyp
    Z22SE
    Baujahr
    2002
    Zitat Zitat von Torxikologe Beitrag anzeigen
    Bei den Kettenölern waren nur die Motoren aus Tonewanda betroffen. Die aus Kaiserslautern waren ok.
    Das stimmt nicht. Und das Beöler Problem gabs beim Vectra C eh schon nicht mehr. Die haben auch alle schon Spanner Version 2. Der zwar natürlich auch fürn Ar... ist, keine Frage. Von daher machts auch Sinn, weil das Hauptproblem war schon immer der Spanner, egal ob V1 oder V2. Die alten Beöler wie gesagt parallel zu V1 und nicht beim Vectra C relevant.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #15
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Tretroller
    Motortyp
    Treter
    Baujahr
    1959
    Dann hat wohl Opel damals in den TI's gelogen, oder ich interpretier etwas falsch. Im Prinzip kann's mir auch egal sein, hatte eh nur einmal das fragwürdige Glück, so eine Fehlkonstruktion öffnen zu müssen, um Spanner und Kette zu tauschen. Jetzt hab ich noch einen in Kundschaft, aber der hat mal eine neue Antriebseinheit bekommen, also alles schon tacko.
    Geändert von Torxikologe (24.02.2018 um 11:02 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #16
    Benutzer
    Registriert seit
    16.10.2017
    Fahrzeug
    Astra
    Motortyp
    Z22SE
    Baujahr
    2002
    Du interpretierst es sicherlich falsch. Anders mir nicht erklärbar.
    Findest du das ist ne Fehlkonstruktion? Ich finde, der Motor lässt sich super reparieren. Die Kette tausche ich schneller an dem als an vielen Zahnriemenmotoren. Ist immer die Frage womit man vergleicht.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •