Thanks Thanks:  0
Ergebnis 1 bis 5 von 5

Thema: Xenon fällt sporadisch aus

  1. #1
    Erfahrener Benutzer Avatar von schreddl
    Registriert seit
    26.04.2017
    Ort
    Bellem
    Fahrzeug
    Astra K Sportstourer
    Motortyp
    B16SHT
    Baujahr
    2019

    Xenon fällt sporadisch aus

    Hallo.
    An meinem 2006er Vectra C OPC Caravan mit Xenon und AFL fällt ab und zu das Xenonlicht der Fahrerseite aus.
    Ablauf:
    Licht einschalten (keine Automatik) - Xenon geht normal an - irgendwann "blinkt" die linke Seite.
    Das geht soweit das die linke Seite komplett ausfällt.
    Mach ich das Licht aber wieder Aus und wieder Ein leuchtet alles wieder normal.
    Auf manchen Fahrten hält das Licht aber auch komplett durch und fällt garnicht aus.
    Der Scheinwerfer ist fest und wackelt nicht.
    Ausfallen tut es bei trockenem und auch bei nassem Wetter.
    Der Vectra hat gerade mal 157tkm auf der Uhr und lt. Opel wurden beim Vorbesitzer schonmal die Brenner getauscht.

    Also.... Was kann das sein???
    Wo muss ich suchen???

    Gruß schreddl
    If you don't live for something....
    You'll die for nothing!!!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Neuer Benutzer
    Registriert seit
    11.11.2017
    Fahrzeug
    IX35
    Motortyp
    2.0di
    Baujahr
    2013
    Ich würde als erstes das Vorschaltgerät auseinanderbauen und nach kalten Lötstellen suchen.
    Danach sämtliche Kabel prüfen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer
    Themenstarter
    Avatar von schreddl
    Registriert seit
    26.04.2017
    Ort
    Bellem
    Fahrzeug
    Astra K Sportstourer
    Motortyp
    B16SHT
    Baujahr
    2019
    Und wo sitzt das?
    Im Scheinwerfer oder außerhalb?
    If you don't live for something....
    You'll die for nothing!!!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Hallo !

    Vielleicht ist es nur ein loser Anschluss. Besonders würde ich den Masseanschluss kontrollieren.
    Ich hänge dir mal einen Ausschnitt vom SLP (linker Scheinwerfer) an.

    Vectra C- Xenon links.jpg............Vectra C- Xenon links Text.jpg

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Neuer Benutzer
    Registriert seit
    11.11.2017
    Fahrzeug
    IX35
    Motortyp
    2.0di
    Baujahr
    2013
    Ich glaube, das Vorschaltgerät sitzt im Scheinwerfer. Ich bin mir da aber nicht sicher.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •