Thanks Thanks:  0
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29

Thema: Ölkontrolle geht öfters an

  1. #1
    Erfahrener Benutzer Avatar von schreddl
    Registriert seit
    26.04.2017
    Ort
    Bellem
    Fahrzeug
    Astra K Sportstourer
    Motortyp
    B16SHT
    Baujahr
    2019

    Ölkontrolle geht öfters an

    Hallo.
    Bei meinem Vectra C Caravan OPC mit dem kleinen Motor (256PS), Baujahr 2006, geht immer mal wieder die rote Ölkontrolle an.
    Aber nur wenn er kalt ist.
    Nach ca. 50m Fahrt.
    Ca. 1,8km später geht sie wieder aus und bleibt es auch. Bis zum nächsten Kaltstart.
    Ölstand ist kontrolliert und OK.
    Keine Fehlercodes im Speicher.
    Habt ihr da ne Idee?
    Mag mit der Kiste nimmer in die Werkstatt.
    Gruß Schreddl
    If you don't live for something....
    You'll die for nothing!!!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Tretroller
    Motortyp
    Treter
    Baujahr
    1959
    Kommt halt druf an, ob es die Öldruck Warnleuchte ist. Mit der wäre es mir zu riskant einfach weiter zu fahren, bis sie vielleicht irgendwann wieder von allein aus geht. Besser in die Werkstatt zu Überprüfung gehen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer
    Themenstarter
    Avatar von schreddl
    Registriert seit
    26.04.2017
    Ort
    Bellem
    Fahrzeug
    Astra K Sportstourer
    Motortyp
    B16SHT
    Baujahr
    2019
    Moiche.
    Die rote unten links isses.

    Der steht mehr als das ich ihn fahre.
    Aber warum er das macht würde mir mehr bringen.
    Außerdem ist die Werkstatt mehr als 50m entfernt.

    Gruß Schreddl
    If you don't live for something....
    You'll die for nothing!!!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Tretroller
    Motortyp
    Treter
    Baujahr
    1959
    50Meter ist ja extrem weit weg!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    *Beitrag ist fehlerhaft, siehe Beitrag #6 und #7

    Hallo!

    Unten links ist die Ölrestanzeige.
    Eventuell schlechter Kontakt am Sensor für Öl-Restanzeige.
    Nach meiner Erfahrung aber vermutlich ein defekter Sensor.

    Die gleichen Symptome hatte ich mal bei meinem Astra G.

    Vectra C 28 NET StV Lampe Motorölstand.jpg

    Vectra C 28 NET Sensor Ölrestmenge.jpg

    Gruß
    Geändert von KL48 (20.08.2021 um 12:59 Uhr) Grund: * Anmerkung
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Zitat Zitat von KL48 Beitrag anzeigen
    ...Unten links ist die Ölrestanzeige...
    Nee, nee - die Ölrest- oder Ölstandanzeige [gelb] ist oben rechts.

    Vectra C 28 NET StV Lampe Motorölstand.jpg

    Unten links ist die Öldruckanzeige, und die ist nicht ohne Grund rot -> zu niedriger Öldruck, Gefahr für den Motor!

    Vielleicht ist aber auch nur der Öldruckschalter defekt, kommt auch manchmal vor -> einfach mal einen neuen einbauen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    OK, Widerspruch angenommen!

    Habe den Unterstrich an dem Kannensymbol nicht beachtet.
    Geändert von KL48 (20.08.2021 um 12:54 Uhr)
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Gibt's eigentlich nur zwei Möglichkeiten. Entweder stimmt wirklich was mit dem Öldruck nicht oder der Öldruckschalter ist defekt.
    Den Öldruckschalter würde ich, wenn man gut rankommt einfach auf Verdacht tauschen, denn die Kosten nicht wirklich viel.
    Wenn ein Motor wirklich Probleme mit dem Öldruck hat, hört man das normalerweise recht deutlich.
    Ich gehe Mal davon aus dass Ölwechsel immer turnusmäßig mit hochwertigem Motoröl durchgeführt wurden?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Zitat Zitat von schreddl Beitrag anzeigen
    Motor (256PS), Baujahr 2006,
    256 PS = 188,28 kW

    Dann sollte es also dieser Motortyp sein.
    2.8 V6 Turbo - OPC Z28NET 188 / 5500 (- 06/2006)

    Zitat Zitat von Der LI Beitrag anzeigen
    Vielleicht ist aber auch nur der Öldruckschalter defekt
    Neeee, denn dieser Motortyp hat keinen Schalter, sondern (im Gegesatz zu anderen Typen) einen Öldrucksensor (B42).

    Vectra C Z28NET Öldrucksensor.jpg

    Gruß
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #10
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Vielleicht isser ja 'n bißken sensibel, der Sensor....

    - - - Aktualisiert - - -

    Zitat Zitat von schreddl Beitrag anzeigen
    ..Der steht mehr als das ich ihn fahre...
    Mögliches Kontaktproblem am Stecker durch lange Standzeiten?

    @schreddl:

    Zieh mehrmals den Stecker vom Sensor und steck ihn wieder drauf; ein Schuß Kontaktspray könnte auch nicht schaden. Vielleicht ist die Sache damit schon behoben.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •