Thanks Thanks:  0
Ergebnis 1 bis 7 von 7

Thema: Nachlauf vorher/nachher

  1. #1
    Benutzer Avatar von sochermehl
    Registriert seit
    23.04.2017
    Fahrzeug
    Vectra C
    Motortyp
    Z18XER
    Baujahr
    2008

    Nachlauf vorher/nachher

    Hi

    Kann mir mal einer erklären wie das geht, das der Nachlauf sich bei der Vermessung so verändert und dazu noch so aus der Toleranz raus geht ?
    Der Nachlauf kann doch eigentlich nicht verstellt werden oder was stimmt da nicht ?
    siehe unten Bild

    Gruß
    img091.jpg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Wenn bei der Vermessung nur die Spur justiert wurde, kann das so nicht sein. Darüber hinaus müsste man ja nach der Einstellung der Spur den Nachlauf erneut messen, um ein vorher/nachher Ergebnis zu erhalten. Dazu sind die Räder 20° nach beiden Seiten einzuschlagen und die Werte in das Protokoll aufzunehmen. Üblicher Weise macht man das aber nicht, wenn der Nachlauf in Ordnung war. Vermutlich ist da ein Fehler am Messgerät oder bei der Bedienung aufgetreten.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Benutzer
    Themenstarter
    Avatar von sochermehl
    Registriert seit
    23.04.2017
    Fahrzeug
    Vectra C
    Motortyp
    Z18XER
    Baujahr
    2008
    Ich war ja gestern zur Vermessung und bei mir steht nun das Lenkrad etwas nach rechts (1-2 Grad), aber er fährt exakt gerade aus und zieht auch nirgendwo hin.

    War deshalb gerade nochmals beim FOH und er wird nächste Woche nochmals vermessen.
    Wie gesagt er fährt exakt gerade aus, nur das Lenkrad steht dabei etwas nach rechts und wenn ich es gerade halte fährt er nach links.
    Wenn ich es los lasse fährt er auch exakt gerade aus und zieht auch nirgendwo hin, nur das eben das Lenkrad etwas nach rechts steht .

    Durch was passiert sowas denn, hat da der Mechaniker geschludert ?

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Für die Fahrt geradeaus muss das Lenkrad fixiert werden. Wenn es hinterher schief steht, kann das daran liegen, dass es sich verdreht hat, oder schräg fixiert wurde. Möglich wäre aber auch dass am Gerät etwas nicht stimmt. Auch habe ich schon mal mehrere Meßprotokolle einer Werkstatt gesehen, die nie die Felgenschlagkompensation am Gerät durchgeführt hat. Auch das kann zu Messfehlern führen. Auf den Nachlauf hat das jetzt aber keinen so gravierenden Einfluss, wie er deinem Prokoll zu sehen ist.

    Was für ein Gerät hat denn die Werkstatt?


    Moderne Geräte funktionieren über ein Kamerasystem, alte über Schnurverbindungen und ganz alte optisch. Einige aktuelle Geräte mit Lasern zum Ablesen (Fabrikat Koch)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Benutzer
    Themenstarter
    Avatar von sochermehl
    Registriert seit
    23.04.2017
    Fahrzeug
    Vectra C
    Motortyp
    Z18XER
    Baujahr
    2008
    Na so eins mit diesen Reflektoren, Schwarze Tafel mit silbernen Punkten drauf.

    - - - Aktualisiert - - -

    Jetzt ist was merkwürdig, wenn meine Frau (70 Kg) mit fährt, dann stimmt die Spur und wenn ich (93 Kg) alleine fahre, dann steht das Lenkrad leicht nach rechts.

    Was ist da los, das ist mir zuvor noch nie aufgefallen ?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Dann tausch mal die Plätze.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Benutzer
    Themenstarter
    Avatar von sochermehl
    Registriert seit
    23.04.2017
    Fahrzeug
    Vectra C
    Motortyp
    Z18XER
    Baujahr
    2008
    Ich noch mal.
    Ich habe glaube den Fehler gefunden, den die Werkstatt gemacht hat und ich glaube die haben das Lenkradschloss bei Nullstellung eingerastet, statt das Lenkrad richtig zu fixieren. Wenn das Lenkrad bei Nullstellung eingerastet ist, kann es sich nicht weiter nach rechts verstellen, aber nach links geht es noch und das ist genau die Stellung was es dann bei geradeaus Fahret nach rechts steht.

    Unten mal zwei Bilder, das erste ist die Stellung wenn man auf ebener Strasse geradeaus fährt und das zweite Bild, da ist das Lenkrad bei Null eingerastet und das Stück kann man es noch nach links bewegen.

    Das dürfte doch der der Fehler sein ?

    Habe auch mal mit dem Op-Com mir die Ist Daten vom LWS angeschaut und der steht exakt auf Null Grad bei Lenkrad Mittelstellung. Bei Geradeausfahrt, steht das Lenkrad 3-5° laut LWS nach rechts und genau diese Grad sind es bei eingerasteten Lenkrad nach links.
    20170611_142501.jpg20170611_142600.jpg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •