Thanks Thanks:  0
Ergebnis 1 bis 8 von 8

Thema: Motor startet plötzlich nicht mehr, eben noch gefahren (3,2 V6)

  1. #1
    Neuer Benutzer
    Registriert seit
    09.04.2020
    Fahrzeug
    Vectra C Caravan
    Motortyp
    Z32SE
    Baujahr
    2004

    Motor startet plötzlich nicht mehr, eben noch gefahren (3,2 V6)

    Hallo,



    Habe ein Problem mit meinem 3.2 Caravan.



    War eben mit Anhänger im Baumarkt und hab ein paar Sachen geholt, wieder zurück nach Hause -> alles gut.



    Zuhause den Hänger entladen (dauerte etwa eine Stunde). Dann wollte ich den Anhänger wieder weg bringen, aber der Motor startet nicht mehr.

    Anlasser "orgelt" aber er springt einfach nicht an. Wo suche ich als erstes?



    Vg aus Bergkamen
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von DerEisMann
    Registriert seit
    29.12.2018
    Fahrzeug
    Zafira B
    Motortyp
    Z20LEH
    Baujahr
    2006
    Wird denn Benzin eingespritzt?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    09.04.2020
    Fahrzeug
    Vectra C Caravan
    Motortyp
    Z32SE
    Baujahr
    2004
    Zitat Zitat von DerEisMann Beitrag anzeigen
    Wird denn Benzin eingespritzt?
    Das wollte ich als erstes Testen, aber nach einige Stunden stehen funktioniert alles wieder.

    Fehlerspeicher ist leer.

    Trotzdem muss ich der Sache auf den Grund gehen, ist ja nicht normal und dieses Mal stand ich zum Glück zuhause, nächstes Mal auf irgendeinem Supermarkt Parkplatz oder so
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Ich denke es ist der Kurbelwellensensor


    Gesendet von iPhone mit Tapatalk
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Erfahrener Benutzer Avatar von DerEisMann
    Registriert seit
    29.12.2018
    Fahrzeug
    Zafira B
    Motortyp
    Z20LEH
    Baujahr
    2006
    Kühlmitteltemperaturgeber könnte es auch sein.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Neuer Benutzer
    Themenstarter

    Registriert seit
    09.04.2020
    Fahrzeug
    Vectra C Caravan
    Motortyp
    Z32SE
    Baujahr
    2004
    Zitat Zitat von meinzy Beitrag anzeigen
    Ich denke es ist der Kurbelwellensensor


    Gesendet von iPhone mit Tapatalk
    Fehler trat vorgestern erneut auf.
    Diesmal ist auch ein Fehlercode abgelegt: 0335 - Kurbelwellensensor. Werde den mal tauschen sobald der Sensor ankommt...
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Neuer Benutzer
    Registriert seit
    24.07.2020
    Fahrzeug
    Signum
    Motortyp
    Z32SE
    Baujahr
    2003
    und war es der Kurbelwellensensor ?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Neuer Benutzer
    Themenstarter

    Registriert seit
    09.04.2020
    Fahrzeug
    Vectra C Caravan
    Motortyp
    Z32SE
    Baujahr
    2004
    Zitat Zitat von maddoc1972 Beitrag anzeigen
    und war es der Kurbelwellensensor ?
    Japp, war der Sensor.
    Hat 29€ gekostet und war in 30min gewechselt.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •