Thanks Thanks:  0
Ergebnis 1 bis 3 von 3

Thema: Vordere Klima kühlt nicht, hinten kommt kalte Luft

  1. #1
    Neuer Benutzer
    Registriert seit
    25.06.2019
    Fahrzeug
    Vivaro
    Motortyp
    G9U630
    Baujahr
    2009

    Vordere Klima kühlt nicht, hinten kommt kalte Luft

    Hallo Leute,

    Bin seid kurzem Besitzer eines Vivaro A von 2009. Leider funktioniert die vordere Klima nicht. Hinten kommt aus den oberen Düsen kalte Luft, vorne nur warme.
    Hab mal die Leitungen angefasst, und die vorn reingeht, bleibt warm. Aber die nach hinten am Verteiler weggeht, ist eiskalt. Is das ein Ventil (Foto)? Kann das vielleicht hängen?
    Hatte jemand schon mal das Problem oder hat mehr Ahnung?

    Danke schonmal
    Angehängte Grafiken
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Es kann sein, dass das Expansionsventil defekt ist. Dieses sitzt am Verdampfer. Das Kannste aber selber nicht wechseln, wenn du das Kältemitel nicht mit einem Gerät absaugen kannst.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    25.06.2019
    Fahrzeug
    Vivaro
    Motortyp
    G9U630
    Baujahr
    2009
    Das war es zum Glück nicht, der Trockner war nach 10 Jahren verstopft. Beim wechseln ist mir die Brühe um die Ohren geflogen, trotz vorher absaugen und Vakuum ziehen. Deswegen kamen wohl auch nur 500gr raus. Und der Kondensator hatte auch ein kleines Loch, der flog natürlich gleich mit raus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •