Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Thema: Servolenkung spinnt -> Lichtmaschine defekt?

  1. #1
    Benutzer Avatar von NeOdasTiEr
    Registriert seit
    26.04.2017
    Ort
    Soest
    Fahrzeug
    Zafira B OPC
    Motortyp
    Z20LEH
    Baujahr
    2007

    Servolenkung spinnt -> Lichtmaschine defekt?

    Hallo zusammen,

    folgendes Problem:

    War eine Woche weg, das Auto wurde in der Zeit nicht bewegt. Letzte Woche war es ja sehr heiss...

    Gestern wollte ich das Auto anmachen. Habe am Lenkrad eine Art Vibrieren gemerkt. Dann habe ich versucht zu lenken. Ging ca. 10-15° zum einschlagen, dann knüppelhart. Kein lenken mehr möglich. Dann ist mir noch aufgefallen dass die Reifendruckleuchte sowie die Rutschgefahrleuchte an war.

    Auto aus. Auto an. Leuchten wieder aus. Lenken probiert wieder selbes Spiel... Das ganze noch mehrmals probiert. Wenn man das Lenkrad immer nur minimal bewegt geht es, aber sobald die Pumpe kraft aufbringen muss, wieder steinhart...

    Habe daraufhin mal Spannung gemessen (an der Batterie)
    12,2V Motor ausgeschaltet
    max. 13,8-13,9V Motor an.
    Alle anderen Verbraucher soweit wie möglich aus. Zuschaltung Lüftung und Xenon ca. 13,4-13,6V

    Scheint mir etwas wenig. Sieht aus als hat die Lichtmaschine einen Weg; nicht genug Power für die Servopumpe?

    Was mir dazu noch aufgefallen ist. Wenn man das Lenkrad leicht bewegt, heult die Pumpe leise (so wie wenn man sonst voll einschlägt). Wenn man dann zu viel dreht und es steinhart wird, hört man die Pumpe leise Summen (meiner Meinung nach).

    Habe mal das Servoöl gecheckt, sieht noch genug aus. Kann zu wenig Servoöl dieses Phänomen auslösen?

    Meine Vermutung ist eine defekte LiMa. Wurde zwar bereits bei 45000 ausgetauscht (jetzt 106000), aber könnte ja sein?

    Wollte jetzt nicht direkt die Servopumpe tasuchen, da die ja sehr hochpreisig ist...

    Vllt. hatte es auch was mit der Hitze zu tun, und irgendwas hat auch dadurch gelöst ect..

    Für Tipps wäre ich sehr dankbar.

    Grüsse
    Richy
    Geändert von NeOdasTiEr (29.07.2019 um 05:39 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Administrator Avatar von Astraracer87
    Registriert seit
    10.08.2004
    Ort
    Limburg an der Lahn
    Fahrzeug
    Astra H Caravan OPC
    Motortyp
    Z20LEx
    Baujahr
    2006
    Servolenkung spinnt -> Lichtmaschine defekt?
    Zitat Zitat von NeOdasTiEr Beitrag anzeigen
    Reifendruckleuchte sowie die Rutschgefahrleuchte an war.
    Du meinst wohl die ESP Kontrollleuchte?! Lies doch am besten erstmal den Fehlerspeicher aus.

    Zitat Zitat von NeOdasTiEr Beitrag anzeigen
    max. 13,8-13,9V Motor an.
    Alle anderen Verbraucher soweit wie möglich aus. Zuschaltung Lüftung und Xenon ca. 13,4-13,6V
    Das kann schon teilweise hin kommen. Der Generator besitzt einen Intelligenten Laderegler. Dieser läd abhängig vom Ladezustand der Batterie und der Temperatur die Batterie auf. Bei großer Hitze wird die Spannung auch runter geregelt.

    Wie gesagt erstmal Fehlerspeicher auslesen am besten.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Benutzer
    Themenstarter
    Avatar von NeOdasTiEr
    Registriert seit
    26.04.2017
    Ort
    Soest
    Fahrzeug
    Zafira B OPC
    Motortyp
    Z20LEH
    Baujahr
    2007
    Hi,

    ja genau, die "Schlitterleuchte".

    im Fehlerspeicher ist nichts diesbezüglich. Nur ein alter Ladedruckfehler.

    Grüsse
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Tretroller
    Motortyp
    Treter
    Baujahr
    1959
    Wenn an Klemme 61 des Generators positive Spannung anliegt, sollte die Servo arbeiten. Das könnte man ja mal simulieren um zu testen. Schau auch mal, ob die Masseleitung der Servo an der Karosse fest ist.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Benutzer
    Themenstarter
    Avatar von NeOdasTiEr
    Registriert seit
    26.04.2017
    Ort
    Soest
    Fahrzeug
    Zafira B OPC
    Motortyp
    Z20LEH
    Baujahr
    2007
    Alles klar, danke für den Tipp
    Versuche ich sobald ich Zeit habe. Kommt man vermutlich nur von Unten dran?

    - - - Aktualisiert - - -

    P.S. gibt es vom Werk aus mehrere Servoöl-Arten? Habe das Gefühl das ich ein Leck habe..Gff. mal etwas nachfüllen falls nötig.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Benutzer
    Themenstarter
    Avatar von NeOdasTiEr
    Registriert seit
    26.04.2017
    Ort
    Soest
    Fahrzeug
    Zafira B OPC
    Motortyp
    Z20LEH
    Baujahr
    2007
    P.P.S.

    Kann mir jemand sagen welches Servoöl von Werk aus eingefüllt wird? Sieht bräunlich aus. Ist die ZF Pumpe.

    Habe gelesen als Ersatz bzw. zum Mixen kann man ebi bilstein 06161 nehmen.

    Grüsse
    Geändert von NeOdasTiEr (04.08.2019 um 08:39 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    Servolenkung spinnt -> Lichtmaschine defekt?
    Kannst hier mal reinschauen, da sind auch Infos zu Spezifikationen und Freigaben angegeben.

    OElwegweiser fuer Privatkunden: LIQUI MOLY
    Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten.
    (Albert Einstein)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    PENTOSIN CHF 202 -> Teilenr. 93160548 | Katalognr. 19 40 715
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Benutzer
    Themenstarter
    Avatar von NeOdasTiEr
    Registriert seit
    26.04.2017
    Ort
    Soest
    Fahrzeug
    Zafira B OPC
    Motortyp
    Z20LEH
    Baujahr
    2007
    Danke, dann passt das Fibi ja.

    Screenshot_20190804-103418_Amazon Shopping.jpg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #10
    Benutzer
    Themenstarter
    Avatar von NeOdasTiEr
    Registriert seit
    26.04.2017
    Ort
    Soest
    Fahrzeug
    Zafira B OPC
    Motortyp
    Z20LEH
    Baujahr
    2007
    Also uu wenig Servoöl war es nicht....

    Jetzt geht es weiter. Hat zufällig jemand eine Skizze wo die Messpunkte an der LiMa sind? Kommt man vermutlich nur von Unten dran?

    Habe mal Spannung im Testmode abgelesen.

    Motor an:
    20190809_155823.jpg

    Motor aus:
    20190809_155936.jpg

    Sieht erstmal ok aus.

    Grüsse
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •