Thanks Thanks:  0
Ergebnis 1 bis 2 von 2

Thema: Seltsames Geräusch nach Motorstart aus Motorraum

  1. #1
    mumienkeiler
    Gast

    Heulendes Geräusch nach Motorstart aus Motorraum

    Hallo werte Forengemeinde,

    ich bin froher Hoffnung dass mir jemand bei folgendem Problem weiterhelfen kann...

    Ich fahre einen Meriva B, Baujahr 2012, 1.4 Turbo, 140 PS, 6 Gang Schaltgetriebe, ca 108 Tsd. Kilometer, jeden Service gemacht und alle 10 Tsd. Kilometer einen Ölwechsel, wird nie kalt getreten, immer sorgsam warmgefahren, nie lange Vollgasfahrten, bis jetzt keine Ausfälle.
    Bei ca. 100 Tsd. Kilometern trat nach dem Start ein heulendes Geräusch aus dem Motorraum auf, könnte auch als schrilles Surren durchgehen. Kein Rasseln, zumindest hört sich das für mich nicht so an.

    Seitdem tritt dieses Geräusch in völlig unregelmäßigen Abständen auf, aber nur bei kalten Motor, mal lauter, mal leiser, mal länger, mal kürzer. Unabhängig von Standzeit oder Aussentemperatur.

    Ich versuche mal den Vorgang möglichst genau zu beschreiben:

    Ich starte den Motor, springt nach 2-3 Anlasserumdrehungen an, nach ungefähr 2 Sekunden ertönt das Geräusch für ca. 2 oder 3 Sekunden, selten auch mal länger, dann hört es auf, dann ertönt es wieder, aber nur ganz kurz. Manchmal ertönt es auch nur einmal.

    Die Drehzahl erhöht sich dabei nicht, abgesehen vom normalen Kaltstartverhalten, da drehts ja eh kurz etwas höher.

    Danach ist das Geräusch weg. Das Fahrzeug fährt ansonsten wie immer, zieht wie immer, verbraucht nicht mehr etc.

    Zuerst dachte ich der Anlasser dreht nach und macht bald den Abgang, aber dann würde es ja kein 2. Geräusch geben oder?


    Die Werkstatt meines Vertrauens hat 2 Möglichkeiten genannt:

    1. Der Kettenspanner der Steuerkette benötigt etwas länger um die Kette zu spannen, daher das Geräusch

    2. Das Fahrzeug hat nicht sofort genügend Öldruck

    Eine prophylaktische Reparatur von beiden Möglichkeiten würde ca. 1300 Euro kosten.

    Die Lust, etwas reparieren zu lassen, vor allem in der Preisregion, was vielleicht gar nicht nötig ist, hält sich bei mir in Grenzen.

    Mir ist klar dass nur aufgrund einer (ich hoffe dennoch guten) Beschreibung keine Diagnose möglich ist.

    Aber vielleicht hatte ja jemand von euch schonmal das selbe Problem oder ihr habt eine Vermutung.

    Ich danke herzlich im Voraus

    Stefan
    Geändert von mumienkeiler (29.09.2020 um 14:40 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Neuer Benutzer
    Registriert seit
    01.10.2020
    Fahrzeug
    Vectra C
    Motortyp
    Z19DT
    Baujahr
    2005
    hi, hat die Werkstatt mal den Öldruck gemessen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •