Thanks Thanks:  0
Ergebnis 1 bis 9 von 9

Thema: Opel Meriva A startet nicht und viele andere Fehler

  1. #1
    Neuer Benutzer
    Registriert seit
    01.02.2019
    Fahrzeug
    Meriva A
    Motortyp
    Z16XE
    Baujahr
    2008

    Opel Meriva A startet nicht und viele andere Fehler

    Hallo, ich stelle mich mal vor. Ich bin Bernd, 55J, Rundfunk und Fernsehen Techniker, fahre gerne Motorrad BMW R25-2, restauriere alte Kreidler, schraube und repariere an alten Geräten die sich noch reparieren lassen - selber fahre ich einen BMW E61 - . Meinen Eltern habe ich 2014 einen gebrauchten Opel Meriva A BJ 2008 Benziner mit 74000 km gebraucht gekauft VIN: W0L0XCE7584252491 (jetzt 120450 km). Vorher hatten sie immer einen Opel Astra Kombi. Mit dem Astra hatte die immer Probleme mit der Motor Kontrolllampe und anderen dingen bis das der TÜV das Auto von meinen Eltern geschieden hat. Dann wie vor der Meriva A. Auch hier haben meine Eltern des öfteren die Motor Kontrolllampe im Armaturenbrett leuchten gehabt. Mal wurde in einer Freien Werkstatt irgend etwas "kleines" ausgetauscht und berechnet mal wurde nur der Fehlerspeicher ausgelesen und gelöscht. Wie das dann so ist, die alten Herrschaften hören zu, merken sich aber nix und sind einfach froh dass das Auto wieder da ist. Jedoch ist der Fehler nie wirklich weg gewesen oder halt nie wirklich der "richtige" Fehler gefunden worden.

    So jetzt zum eigentlichen. Ich habe mir dann ein Ausleseprogramm besorgt (delphi) - der Fehler mit der Motor Kontrolllampe trat dann zeitweise mal wieder auf und ich hatte dann irgendetwas mit Abgasregelung / Rückführung - Fehler war Motor läuft wie auf 3 Zylindern. Ein Werkstattschrauber meinte - kann ja viel sein Zündspulen, Kabel, AGR Ventil, Kerzen usw.

    Ich habe mich dann entschlossen erstmal alles aus dem Speicher zu löschen (ohne es leider vorher aufgeschrieben zu haben) und erst einmal nur die Kerzen zu tauschen. Leider war das nicht der Fehler. Die Anzeige / Symbol leuchtete wieder mal auf und ging aber auch sonst wieder weg. Dazu kamen jetzt neue Symptome. Das Fahrzeug geht während der Fahrt aus und lässt sich nicht mehr starten. Da meine Eltern das Auto dann mehrere Stunden später erst durch mich abschleppen lassen wollten habe ich vorher versucht erneut zu starten und siehe da, der Wagen sprang an als sei nix gewesen. Das ist ihnen innerhalb des letzten halben Jahres schon viermal passiert. Dazu kommen noch weitere Fehler wie unruhiger Lauf, reagiert schlecht auf das Gaspedal und verschluckt sich, läuft nicht auf allen vier Zylinder usw. Im Fehlerspeicher standen dann mal P0353 oder direkt alle P0351-352-353-354 oder es stand nichts im Speicher aber der Wagen lief trotzdem schlecht und auch die Motor Kontrolllampe war an. Heute meinte mein alter Herr der wagen sei erst angesprungen als er den Gang herausgenommen hatte und auch den Fuß von der Kupplung genommen hatte (sonst ist immer ein Gang drin und die Eltern treten dann die Kupplung und starten den Wagen und er läuft). Ich selber habe das heute versucht zu reproduzieren, ohne Erfolg. Auto startet mit Gang und getretener Kopplung wie auch ohne Gang mit getretener Kupplung und auch ohne Gang und ohne getretener Kupplung - vielleicht wieder etwas neues was sich hier anbahnt.....wer weis, aber ich habe wegen der anderen Dinge im www gesucht und einige die ähnliche Probleme hatten meinten es sei das Motorsteuergerät. Ich habe das nach Frechen gebracht zu einer Firma und die konnten leider nichts feststellen. die Platine sah wohl recht gut aus von der Seite wo man wohl wenn der Deckel ab ist drauf schauen kann und ein Auslesen ergab auch nichts. Mir wurde dann gesagt das der Fehler möglicherweise dann auf der anderen Seite der Platine liegen könne, man da aber nicht dran käme, da die Platine mechanisch sich so einfach nicht lösen könne um dort nach zu sehen - man würde das Modul sonst zerstören oder aber es liegt ein Softwarefehler vor - so die Aussage.

    Jetzt meine Frage an die vielen Fachleute, was bitte kann ich machen? Meine Eltern haben die Grundsicherung, sind Alt ich unterstütze sie wo ich kann. Ein neues Auto oder besseren Gebrauchten kann ich momentan nicht finanzieren un der Meriva ist eigentlich für meine Eltern optimal. Es muss doch für solch einen Fehler eine Lösung geben bzw. es scheint ja eine Kinderkrankheit zu sein bei Opel. Ich möchte nicht das ganze Auto durch reparieren lassen nach dem Motto wir tauschen mal eine Komponente nach der anderen aus........bitte helft mir.
    Freundliche Grüße
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Neuer Benutzer
    Registriert seit
    24.04.2017
    Ort
    Kreis Höxter
    Fahrzeug
    Astra H
    Motortyp
    A17DTJ
    Baujahr
    2008
    Hallo Phoenix,

    da ich seit einiger Zeit Diesel fahre, bin ich nicht mehr so im Thema, hab das auch nicht gelernt . Aber, so aus Erfahrung würde ich behaupten, das Motorsteuergerät wird gern vorgeschoben, ist aber meist ok .
    Nachdem was ich so lese, würde ich nach mechanischen Ursachen suchen, und das Ganze mal eingrenzen : Schau dir mal die Zündspulen näher an, ich hatte schon welche, die anfingen "aufzuquellen" und erst muckten, bis das Auto quasi keine Leistung mehr hatte .
    Das AGR Ventil würde ich auch einfach mal reinigen. Zwar ist das eher eine kurzfristige Lösung, aber wenn nach der Reinigung ein Unterschied festzustellen ist, was das wert .
    Bei der Gelegenheit auch mal alle Unterdruckschläuche nachsehen und mal dran rumbiegen, ob da etwas porös ist .
    Angezeigte Fehler müssen ja oft interpretiert werden, um die Ursache des Fehlers zu finden, da sind halt Schrauber von Opel deutlich im Vorteil .
    Wenn die Kupplung getreten werden muß, würde der Motor ohne das Pedal zu treten nicht mal drehen , wenigstens bei den PKW/Bullis, die ich kenne . Hat mit anspringen dann eher weniger zu tun . Geht, oder geht nicht , wie Blinker :-) .

    Gelegendlich lösche ich auch mal Fehler, da ich festgestellt habe, das sich manchmal Fehlercodes einschreiben, weil ein Sensor beim untertourig fahren mal einen falschen Wert bringt, aber danach völlig zuverlässig arbeitet .
    Ist etwas defekt, kommt er ziemlich zügig wieder .

    Also, schau mal etwas unter die Abdeckungen, und oder bring den Wagen mal nach Opel .

    Vielleicht hilft dir das weiter .

    LG Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Hallo @phoenix !

    Wenn die Baujahrsangabe (2008) kein Schreibfehler ist, dann ist es eher der Z16XEP, denn der Z16XE wurde nur bis 2005 gebaut.

    opel-infos.de ..anklicken

    Eigentlich sind alle Verdächtigen schon genannt !

    Schlechtes Anspringen kann auf eine schwache Batterie hinweisen.
    Ich hatte noch keinen Schaltwagen, aber ich würde nicht mit einem eingelegten Gang und getretener Kupplung starten. Bei tiefen Temperaturen und wenn die Kupplung nicht 100% trennt, dann entsteht für den Anlasser eine zusätzliche Last.
    Leerlauf und die Kupplung treten, sollte das Starten erleichtern.

    Also, welchen Zustand hat die Batterie (Ruhespannung) und Lichtmaschine (Ladespannung) ? Tiefe Betriebsspannung kann seltsame Fehler verursachen. Gibt es da Schwächen, dann fällt es auch beim Lenken auf.

    Die Fehlercode ( P0351-P0354) deuten auf das Zündmodul hin. (ungefähr 200€ bei Opel, es gibt aber auch preiswertere Anbieter, die Qualität ???)

    Das AGR hat gern beim Z16XE Probleme gemacht, aber keine Ahnung ob das auch noch beim Z16XEP so ist.

    Vieles wurde schon im vorigen Beitrag genannt !

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Neuer Benutzer
    Themenstarter

    Registriert seit
    01.02.2019
    Fahrzeug
    Meriva A
    Motortyp
    Z16XE
    Baujahr
    2008
    Lieben Dank für die raschen Antworten. @KL48, es ist ein Bj 2008 mit HSN/TSN: 0035/AAB kann sein das es solch ein Motortyp ist. Ich hatte die Angaben nur aus einem VIN Decoder herauskopiert. Jetzt wo das mit dem Lenkverhalten erwähnt wird, mein Vater hatte auch schon ein paar mal gesagt das die Lenkung schwer gängig ging, als sei die Servo ausgefallen. Werde mal die Batterie prüfen oder prüfen lassen. Ich habe ein Batt. Ladegerät womit man auch die Lichtmaschine testen kann. Der Tipp ist gut und ich werde den mal nicht vernachlässigen. Ansonsten werde ich mal hier in die Runde frage ob es einen Opel Fachmann im Raum 50374 gibt. Ich traue den hiesigen Werkstätten nicht mehr. Man hört immer wieder dass die Fahrzeuge auf Verdacht mit irgendwelchen Teilen Repariert werden und der Kunde den Fehler dann doch noch nicht repariert bekommen hat. Dann wird meistens weiter gesucht und auf Verdacht getauscht. Grüße
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Administrator Avatar von MarcusOCT
    Registriert seit
    22.04.2017
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Blog-Einträge
    1
    Opel Meriva A startet nicht und viele andere Fehler
    Hi,
    es ist der XEP. Der Fehler deutet auf ein defektes Zündmodul und verstopfte AGR Kanäle im Ansaugkrümmer hin.
    Krümmer ausbauen und Kanäle reinigen, ggf. Zündmodul ersetzen. Ist ein Delphi, die bekommst unter 100€
    Die deutsche Rechtschreibung ist Freeware. Heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.


    Gruß Marcus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Neuer Benutzer
    Themenstarter

    Registriert seit
    01.02.2019
    Fahrzeug
    Meriva A
    Motortyp
    Z16XE
    Baujahr
    2008
    @MarcusOCT, ist denn ein Zündmodul mal defekt und mal nicht? Meine damit das der Fehler mit den Zündaussetzern (P0351-352-353-354) ja nicht immer da ist oder dann halt nur mal einer dieser Fehler. Das Teil repariert sich doch nicht von selbst!? Ich versuche das ja auch zu verstehen. Ich dachte immer wenn was defekt ist, dann ist es auch defekt und der Fehler ist dann permanent da. Bei diesem Ventil AGR habe ich bereits einige Videos angesehen. Hier wird beschrieben das sich durch Ablagerungen die Innenwände zusetzen und ein Mechanisches Problem darstellen. Das leuchtet mir ja ein. Man hat dann etwas das man sehen kann und auch durch eine Reinigung einen Effekt erzielt. Ich werde mir das mal ansehen wo es bei dem Opel sitzt und wie einfach oder schwer es ist aus zu bauen. Meine Eltern fahren sehr viel Kurzstrecke und da denke ich das eine Verunreinigung/Verkokung hier in Frage kommt. Mal sehen wo es endet............Grüße
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Zitat Zitat von phoenix Beitrag anzeigen
    ja nicht immer da ist oder dann halt nur mal einer dieser Fehler. Das Teil repariert sich doch nicht von selbst!? Ich versuche das ja auch zu verstehen. Ich dachte immer wenn was defekt ist, dann ist es auch defekt und der Fehler ist dann permanent da.
    Ja, sollte man denken, aber Temperaturunterschiede können sich kurzzeitig auf das Zündmodul auswirken.
    Man kann da keine sichere Aussage machen.

    Ich würde erst alles erledigen was kein Geld kostet !
    -Elektrische Anlage (Ruhespannung Batterie, Ladespannung Lichtmaschine) kontrollieren, denn das ist in 10 Minuten erledigt.
    -Motorraum nach Beschädigungen (Marderschäden) absuchen.
    -AGR ausbauen und reinigen.

    AGR-Z16XEP.jpg

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Administrator Avatar von MarcusOCT
    Registriert seit
    22.04.2017
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Blog-Einträge
    1
    Opel Meriva A startet nicht und viele andere Fehler
    Wenn das Modul Haarrisse kann das schon passieren.
    wie gesagt, die Känale im Ansaugkrümmer sind zu. Du schreibst ja selbst, das viel Kurzstrecke gefahren wird.
    Ausbauen und frei machen.
    Die deutsche Rechtschreibung ist Freeware. Heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.


    Gruß Marcus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    War bei diesem Motor nicht einmal das Problem mit verklebten Einlassventilführungen, die auch solche Symptome herbeiführen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •