Thanks Thanks:  0
Ergebnis 1 bis 6 von 6

Thema: Kupplungspedal kommt nicht wieder hoch (nur Zeitweise)

  1. #1
    Neuer Benutzer
    Registriert seit
    28.05.2017
    Ort
    Hamburg-Harburg
    Fahrzeug
    Vivaro
    Motortyp
    M9R480
    Baujahr
    2007

    Kupplungspedal kommt nicht wieder hoch (nur Zeitweise)

    Hallo zusammen,

    am Wochenende hat mein 2007er Vivaro (210tkm) wieder neue Zimperlein:

    Auf der Hintour zum Wochenendausflug hatte ich schon das Gefühl, dass das Kopplungspedal nur in dem tief gedrückten Bereich arbeitet. Da dachte ich noch, dass es nur die Umstellung vom anderen Auto ist. Zwei Tage später wollte ich wieder los, und das Pedal hing (fast) ganz unten, konnte kaum einen Gang 'reinbekommen. Dachte schon, dass ich kaum noch fahren kann. Aber nachkurzer Fahrt wurde es besser. Wobei das Pedal auch dann noch nicht wieder ganz rauskahm (ließ sich mit dem Fuß noch 5-10cm hochziehen). Später fühlte es sich dann aber teilweise sogar wieder fast ganz normal an. Aber so traue ich dem Frieden natürlich nicht mehr.

    Wie funktioniert der Kupplungsmechanismus und die Rückstellung des Pedals? Was muss ich machen?

    Dank & Gruß, Caravanuser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Administrator Avatar von MarcusOCT
    Registriert seit
    22.04.2017
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Blog-Einträge
    3
    Kupplungspedal kommt nicht wieder hoch (nur Zeitweise)
    Hi,
    Der Vivaro sollte eine Hydraulische Kupplung haben. Sprich das System wird mit Bremsflüssigkeit versorgt.
    Das Pedal wird von einer Feder zurück in die Ausgangslage gebracht.
    Möglich das diese bei dir ausgehangen oder gebrochen ist.
    Die deutsche Rechtschreibung ist Freeware. Heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.


    Gruß Marcus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    28.05.2017
    Ort
    Hamburg-Harburg
    Fahrzeug
    Vivaro
    Motortyp
    M9R480
    Baujahr
    2007
    Hallo,

    am letzten Wochenende war das Kupplungsproblem wieder größer. Aber der Reihe nach ...

    Ich hatte den Bus mit der Fehlerbeschreibung bei Opel abgegeben. Dort sagte man mir, dass man das System entlüften wollte.
    Hat man aber dann doch nicht gemacht. Die Entlüftungsschraube sei so festgegammelt, dass sie drohe abzureißen. Und da hätte man es lieber gelassen.
    An welchem Teil ist diese Schraube? Wäre das ein großer Schaden?

    An diesem Wochenende wa es wieder kritisch. Aber ich habe es nun noch genauer beobachtet:
    Am schlimmsten wurde es, als ich eine Weile ohne zu Kuppeln und zu bremsen auf der Autobahn unterwegs war. Da war die Kupplung fast ganz weg. Ich hatte reisen Probleme die Gänge reinzubekommen.
    Mit Pumpen wir es nur minimal besser. Was aber zu helfen scheint: bei langsamer Fahrt und im Stehen doll auf die Bremse zu treten. Dann mal Kupplung Pumpen, viellecht nochmal die Bremse ... dann ist es fast wie neu :-) Aber nach einiger Zeit wird es dann wieder schlechter.

    Wie ist denn das Bremssystem mit dem Kupplungssystem gekoppelt? Sollte ich die gesammte Flüssigkeit tauschen lassen (wenn das denn geht mit der festgegammelten Entlüftungsschraube)?
    Vermutlich ist an dem System nix undicht, das hätte man dann wohl gesehen.

    Vielleicht sagt das jemandem etwas - wäre dankbar für Diagnosehilfe :-)

    LG, Caravanuser

    BTW: leider habe ich fälschlicherweise den Präfix "Vivaro B" statt "Vivaro A" ausgewählt. Leider keine Ahnung, wie ich das ändern kann.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    Die hydraulische Kupplung wird aus dem gleichen Behälter mit Flüssigkeit versorgt wie die Bremse. Nur der Ablauf liegt höher, damit im Falle eines Ölverlustes an der Kupplung nicht die Bremse ausfällt.

    Hast du genug Bremsflüssigkeit im Behälter? Ist der Geberzylinder am Pedal dicht? Leg dich mal mit dem Kopf in den Fußraum und sieh nach.

    Dann bleibt noch ein undichter Nehmerzylinder an der Kupplungsscheibe - spätestens wenn du hohen Verlust an Hydraulikflüssigkeit hast, und es am Getriebe anfängt zu tropfen, hast du Gewissheit.
    Dann muss aber die Kupplung sofort auch neu..

    Grüße
    Uli
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Neuer Benutzer
    Themenstarter

    Registriert seit
    28.05.2017
    Ort
    Hamburg-Harburg
    Fahrzeug
    Vivaro
    Motortyp
    M9R480
    Baujahr
    2007
    So, hab den Buckelwal in der (freien)Werkstatt abgegeben. Mal gucken was kommt (und ob's die Werkstatt meines Vertrauens wird).

    LG Caravanuser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Neuer Benutzer
    Registriert seit
    16.06.2017
    Ort
    Gladbeck
    Fahrzeug
    Zafira A Edition
    Motortyp
    Y22DTH
    Baujahr
    2004
    Hi Leidensgenosse,

    Hatte vor ein paar Wochen exakt die gleichen Symptome.....und gestern Abend ging dann garnichts mehr.
    Der Dicke (Vivaro Tour 2.5 CDTI) wurde dann heute in die Werkstatt geschleppt.
    Diagnose: Zentralausrücklager hat es zerlegt, Kupplung direkt mit neu .... Kosten: ca. 1020,- Euronen.
    Was war es letztendlich bei Dir?

    Gruß
    Stefan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •