Thanks Thanks:  0
Ergebnis 1 bis 4 von 4

Thema: Kühlmittelverlust - Ursache gefunden

  1. #1
    Erfahrener Benutzer Avatar von renssak
    Registriert seit
    23.04.2017
    Ort
    Overath
    Fahrzeug
    Astra G
    Motortyp
    Z18XE
    Baujahr
    2001

    Kühlmittelverlust - Ursache gefunden

    Hallo zusammen,
    für Euch zur Info, falls auch Ihr nach einem Kühlmittelverlust beim Mokka sucht und nicht findet.
    Meine Frau hat lange genug genervt und ich hab´s nicht gefunden.
    Heute dann alles nochmal abgesucht und orange Flecken am Getriebe gefunden, also muss es da drüber sein.
    Doch der Marder , der auch einen Scheibenwasserschlauch zerfressen hat?

    Alle Schläuche sauber gemacht und abgesucht, gerüttelt und geschüttelt und plötzlich AUTSCH - heißes Kühlwasser tritt in großer Menge aus.

    Da ist tatsächlich der vordere dicke Flansch am Kühlmittelflansch gebrochen.
    Wahrscheinlich ist der Federring auf Dauer zu stramm gewesen - im Zusammenhang mit dem heißen Wasser.

    Seht selbst:
    Kühlmittelflansch.jpg

    Nochmal richtig Glück gehabt, dass der Schlauch noch irgendwie am Flansch gehalten hat.
    Der Verlust war ca 0,2 Liter / 1000 km - also nicht viel.

    Wenn der Schlauch auf der Autobahn abgesprungen wäre, nicht auszudenken.....

    Viele Grüße
    Martin
    _________________________________________________

    Komfortables Ferienhaus in Altfunnixsiel (Kreis Wittmund) von privat zu vermieten
    Nur 7 km vom Badeort Harlesiel-Carolinensiel entfernt.
    Mehr Infos unter www.kassner.info
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Administrator Avatar von MarcusOCT
    Registriert seit
    22.04.2017
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Blog-Einträge
    3
    Ist sicherlich nen 1.4er oder?
    Handelt sich da fast schon um ne Standard Stelle
    Die deutsche Rechtschreibung ist Freeware. Heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.


    Gruß Marcus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer
    Themenstarter
    Avatar von renssak
    Registriert seit
    23.04.2017
    Ort
    Overath
    Fahrzeug
    Astra G
    Motortyp
    Z18XE
    Baujahr
    2001
    Ja, ist der 1.4er
    Im oberen Bereich war das Rohr viel dünner, daher ist es dann irgendwann gebrochen.
    _________________________________________________

    Komfortables Ferienhaus in Altfunnixsiel (Kreis Wittmund) von privat zu vermieten
    Nur 7 km vom Badeort Harlesiel-Carolinensiel entfernt.
    Mehr Infos unter www.kassner.info
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer
    Themenstarter
    Avatar von renssak
    Registriert seit
    23.04.2017
    Ort
    Overath
    Fahrzeug
    Astra G
    Motortyp
    Z18XE
    Baujahr
    2001
    Noch eine kleine Ergänzung:
    Ich hatte leider immer noch Kühlwasserverlust und es hat sich nach langer Suche herausgestellt, dass ich mir die Dichtung für den Stutzen zum Ausgleichsbehälter scheinbar kaputt gequetscht hatte.
    Das ist der Stutzen, der oben links auf meinem Foto reinkommt.

    Also bei der Montage bitte vorsichtig sein und die Dichtung einfetten...

    Viele Grüße
    Martin
    _________________________________________________

    Komfortables Ferienhaus in Altfunnixsiel (Kreis Wittmund) von privat zu vermieten
    Nur 7 km vom Badeort Harlesiel-Carolinensiel entfernt.
    Mehr Infos unter www.kassner.info
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •