Thanks Thanks:  0
Ergebnis 1 bis 2 von 2

Thema: Antara springt nicht mehr an. Wegfahrsperre?

  1. #1
    Neuer Benutzer
    Registriert seit
    01.12.2021
    Fahrzeug
    Antara
    Motortyp
    Z20DMH
    Baujahr
    2007

    Antara springt nicht mehr an. Wegfahrsperre?

    Moin moin,

    ich habe ein Problem mit meinem Opel Antara Bj, 2007, Motor: 2,0 CDTI Automatik.

    In unregelmäßigen Abständen springt das Auto nicht mehr an, sondern macht nur Klick. Batterie hat auch genug Saft und ist nagelneu. Manchmal warte ich 2 Minuten, dann springt er sofort an. Manchmal erst, wenn ich ihn überbrücke. Ich habe das Gefühl, als wenn es irgendwas mit der Wegfahrsperre zu tun hat, aber warum springt er dann sofort beim Überbrücken an.
    Habe auch schon beide Schlüssel probiert, gleiches Problem.

    Hat jemand einen Tipp oder das Problem schon mal gehabt und beseitigt?

    Schöne Grüße aus dem hohen Norden

    Thorben
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Neuer Benutzer
    Registriert seit
    02.07.2017
    Fahrzeug
    Mokka
    Motortyp
    B14NET
    Baujahr
    2015
    Hallo,
    es könnte der Anlasser - ( Magnetschalter defekt sein ) früher hab ich solche Anlasser ausgebaut,zerlegt und die Anlasserwelle mit hitzebeständigem Fett gefettet.Das Ritzel,Magnetschalter und die Gabel für für das Ritzel wurde ersetzt. Das waren überwiegend Delco Remy Anlasser. Ursache : die Ritzelgabel war verschlissen und die Anlasserwelle war trocken! Nach der Reparatur war dann alles o.k. ! Die Masseverbindungen sollten unbedingt überprüft werden.
    Geändert von moennikes (02.12.2021 um 08:55 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •