Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 62

Thema: Sind diese Kopfhörer auch für Brillenträger geeignet?

  1. #41
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    Falls wir vom Avantree Adapter reden, der geschilderte Zustand und die Lösung ist hier beschrieben:

    Audikast D4210 Product Support

    Nach einer gewissen Zeit wechselt das Teil in den Stand-by Betrieb, da kannst Kopfhörer einschalten so viel du willst, das wird ignoriert. Das heißt, der Suchmodus muß wieder aufgerufen werden. Da kann sicher @Sepp mehr dazu sagen.

    Ich verwende den 1MII ML 300, da ist das ähnlich gelagert. Da wir den Adapter aber nur temporär am Fernseher oder der Stereoanlage dran haben kommt dieser Zustand nicht vor.
    Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten.
    (Albert Einstein)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #42
    Erfahrener Benutzer Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Nachdem ich den Avantree auch über USB des Fernsehers mit Strom versorge und ihn außerdem nur nach Bedarf einschalte (wegen der beschriebenen WLAN-Problem in Verbindung mit dem Gerät) tritt der Fall bei mir nicht wirklich auf. Aber selbst wenn er in den Standby geht glaube ich nicht, dass der deswegen die Verbindung (also das Pairing) vergessen darf. Das wäre ja ähnlich sinnfrei wie wenn sich der KM-Stand im Auto nach dem Abstellen immer auf Null stellen würde.

    Gruß, Sepp
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #43
    Moderator Avatar von Tuba
    Registriert seit
    22.04.2017
    Ort
    NRW
    Fahrzeug
    SuperB III Combi
    Motortyp
    2.0TDI
    Baujahr
    2017
    Er "vergisst" das Pairing ja nicht. Schalte ich beides neu ein, tut's ja. Ich habe auch den 1Mii, der macht wohl genau das, was @H.T. beschreibt.
    --
    Wie beim Lotto: Alle Angaben in meinen Postings ohne Gewähr ;-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #44
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    @Sepp, Wenn Sie im Standby-Modus erneut eine Verbindung herstellen möchten.....


    Pairing.jpg


    Genau das trifft ja bei Tuba zu, wenn der Adapter im Standby ist, der Kopfhörer ausgeschaltet und soll dann wieder eingeschaltet werden.

    Grüße, Herbert

    - - - Aktualisiert - - -
    @Tuba, so schaut's aus. Du kannst ja den Adapter am Fernseher angeschlossen lassen, nur bei Nichtgebrauch den Schalter TX-RX in Mittelstellung (Aus) bringen.
    Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten.
    (Albert Einstein)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #45
    Moderator Avatar von Tuba
    Registriert seit
    22.04.2017
    Ort
    NRW
    Fahrzeug
    SuperB III Combi
    Motortyp
    2.0TDI
    Baujahr
    2017
    Dann muss ich ja jedesmal noch einmal aufstehen (Kopfhörer sind für's Bett gedacht, wenn einer schlafen will/muss und der andere noch zappen möchte) ... ... hmmmm ...
    --
    Wie beim Lotto: Alle Angaben in meinen Postings ohne Gewähr ;-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #46
    Erfahrener Benutzer Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Einzige Lösung da aus meiner Sicht: die Stromversorgung des Avantrees über den Fernseher, möglichst über einen USB-Anschluss, der beim Standby des Fernsehers ABgeschaltet wird. So ist es etwa bei meinem Samsung der Fall. Damit würde es selbst bei längerem Betrieb ohne gekoppelten Gerät (wo dann der Sender in den Standby wechselt) genügen, den Fernseher über die FB aus- und neu einzuschalten. Damit wird auch der BT-Sender neu gestartet und findet den Kopfhörer. Musst halt mal schauen, ob deine Flimmerkiste so einen USB hat.

    Und sollte das noch immer nicht gehen hängst du den Avantree an eine Steckdose mit Funkschalter, so dass du ihn extra aus- und einschalten kannst ohne deine müden Knochen aus dem Bett zu hieven. Das ist aber schon ein gewisser Overkill, keine Ahnung, was da der TÜV dazu sagen wird...

    Ich habe jetzt auch nochmals die Anleitung unseres BTTC-418-P durchgesehen, hier kann ich nichts von einem Standby-Modus finden. Eventuell hat der das nicht. Womit sich wieder mal bewahrheiten würde: was nicht da ist kann keine Probleme machen und nicht kaputt gehen!

    Gruß, Sepp
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #47
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    Zitat Zitat von Sepp Beitrag anzeigen
    Ich habe jetzt auch nochmals die Anleitung unseres BTTC-418-P durchgesehen, hier kann ich nichts von einem Standby-Modus finden.
    Das einzige was man Avantree ankreiden könnte, die Anleitungen in Papierform sind etwas dürftig ausgestaltet. Wenn mehr Informationen über einzelne Funktionen oder Problembehandlung benötigt werden, so muß das Internet bemüht werden.

    Siehe Screenshot aus #44, Standby-Modus.

    Mit den Kopfhörern ist's dasselbe, Beschreibungen über Sprachansage, Bassverstärkung, Telefonfunktion usw. findest nur auf der Avantree-Seite.

    Grüße, Herbert
    Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten.
    (Albert Einstein)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #48
    Erfahrener Benutzer Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Ich glaube, er hat es hinbekommen und ist jetzt durch nichts mehr aus dem Bett zu bekommen...

    Schade, wieder einer weniger im Forum...

    Gruß, Sepp
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #49
    Erfahrener Benutzer
    Themenstarter
    Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Der macht sicherlich erst die HU und liegt noch unter dem Bett.

    Zitat Zitat von Sepp Beitrag anzeigen
    hole mir heute Abend so ein "Stromkabelnetzwerk" (Powerline),
    Klappt es mit deiner Neuanschaffung?
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #50
    Erfahrener Benutzer Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Zitat Zitat von KL48 Beitrag anzeigen
    Klappt es mit deiner Neuanschaffung?
    Teils, teils. Im Wintergarten klappt es gut, brauche aber noch ein 10-m-Netzwerkkabel um von der Wand bis zum Schreibtisch zu kommen. Im Wohnzimmer hingegen geht es nicht, da bricht die Verbindung immer wieder ab, obwohl beide Teile direkt an der Wandsteckdose angesteckt sind und nicht an irgendwelchen Verteilern. Da dürfte irgendwas im Stromkreis sein was stört. Dort muss ich also beim WLAN bleiben.

    Nervig ist nur, dass ich ja eine ander IP-Adresse habe wenn ich am Kabel hänge. Das gefällt mir noch nicht, weil ich einige Anwendungen (etwas SQL-Datenbank) so betreibe, dass andere Geräte über die IP-Adresse auf den Server zugreifen. Da ist plötzlich eine andere IP kontraproduktiv.

    Gruß, Sepp
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •