Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Thema: Marder im Motorraum

  1. #11
    Erfahrener Benutzer
    Themenstarter
    Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Nachdem ich alle Hebel in Bewegung gesetzt hatte, ist heute endlich (nach 2 Monaten) die Ersatzlieferung gekommen.

    Zitat Zitat von uli2003 Beitrag anzeigen
    Woran hast du das gemerkt?
    Die Gerätefunktion kann man auch gut mit einem Multimeter kontrollieren. Es braucht da kein Oszilloskop. Das war vermutlich der eigentliche Hintergrund der Frage.
    Nach dem Einschalten läuft die Spannung allmählich hoch und am Ende beginnt dann das Blinken der LED.

    K-defekt.jpgdefekt.....K-neu.jpg...neu

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #12
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    Ich habe noch nicht so ganz begriffen, was das mit der höheren Spannung soll. Wo liegt die an? Gibt es da Kontaktflächen?

    Erzeugt durch eine simple Kaskade. Vermutlich sind die Kapazitäten hops gegangen.

    Grüße
    Uli
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #13
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #14
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    Cool. Bekommt mein Azubi jetzt für's Wecken morgens verordnet

    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #15
    Erfahrener Benutzer
    Themenstarter
    Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    So sah der vorläufige Aufbau aus, da ich mich noch nicht für die endgültige Positionierung entscheiden konnte, war da einiges noch nicht endgültig. Auch wollte ich erst die Wirkung abwarten und eventuell Erkenntnisse zum Einstieg bekommen, aber nach 4 Wochen war ja Schluss.
    Die abgebildeten Massepads (gebastelt aus Alugewebe), will ich dann später noch gegen NiRo-Gewebe tauschen.

    Jetzt werde ich aber bis zum Frühjahr warten müssen.

    Hochspannungsplatten.jpg

    Gruß
    Geändert von KL48 (02.03.2018 um 19:14 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #16
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Zitat Zitat von uli2003 Beitrag anzeigen
    ...Bekommt mein Azubi jetzt für's Wecken morgens verordnet...
    Je eine Kontaktplatte gehört in die Hosentaschen seiner Arbeitshose.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #17
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    Ich weiß auch, wo ich die Masse anklemmen würde.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #18
    Erfahrener Benutzer
    Themenstarter
    Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Aaaah, @Heinzel hat mich heute an etwas erinnert.

    Siehe -Clubs, Termine, Grüße-
    Zitat Zitat von Heinzel Beitrag anzeigen
    und wahrscheinlich war´s ein Marder
    Natürlich habe ich inzwischen meine neue Anlage installiert.
    Ich habe die Hochspannungsplatten im oberen Bereich auf 2 reduziert. Ich will den Werkstatt-Service nicht zu sehr behindern.
    Dafür habe ich meine Anlage mehr auf den vermuteten Einstieg ausgerichtet. Leider konnte ich den Erfolg noch nicht feststellen, da es hier einfach nicht regnet und bei den trockenen Straßen hinterläßt der Marder keine sichtbaren Spuren.
    War bischen aufwändiger, da ich die Trägerplatte (Batterie) nicht anbohren wollte.

    Gruß

    Einstieg .jpg
    Geändert von KL48 (08.07.2018 um 22:38 Uhr) Grund: Anhang
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #19
    Erfahrener Benutzer
    Themenstarter
    Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Zitat Zitat von KL48 Beitrag anzeigen
    da es hier einfach nicht regnet
    War ich das etwa ?

    12.07. Regen in Berlin.jpg

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #20
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    Marder im Motorraum
    Hoffentlich ist der neue Fluchhafen schon wasserdicht.

    Im Besonderen der Wartungsbereich.


    Werkstatt.jpg
    Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten.
    (Albert Einstein)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •