Seite 10 von 10 ErsteErste ... 8910
Ergebnis 91 bis 98 von 98

Thema: Komfortable Reiselimousine gesucht

  1. #91
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf Plus 1.4, DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Zitat Zitat von Sepp Beitrag anzeigen
    Das ist ja wie im Wohnzimmer auf der Couch! Wisst ihr was, wir fahren gar nirgends hin, wir bleiben einfach hier gemütlich sitzen und quatschen etwas und gehen dann später irgendwo auf einen Kaffee..
    Tcha, so hätte es auch mit der Nachbarin geklappt !

    Kaffeetisch.JPG

    Gr.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #92
    Neuer Benutzer
    Registriert seit
    01.07.2017
    Ort
    Münchner Süden
    Fahrzeug
    Astra H Caravan
    Motortyp
    Z18XER
    Baujahr
    2007
    Das mit dem Echo hat nen anderen Grund. Schon mal in nem leeren Wohnzimmer gewesen? Der Omega ist halt gut gedämmt. Da kann nix hallen, also Echo ergeben. Der Sound wird von der Dämmung gechluckt. Wenn's im Superb ein Echo gibt ....

    @TE: Schön, das FH jetzt wieder funzt und das Rollo auch soweit o.k. is'. Aber zum Trost. Solange Dich Dein "Dicker" nur mit solchen Sachen ärgert ist doch alles tutti.

    Viel Spass mit dem Brummer.
    Astra H Caravan 1.8l (Z18XER); Bj.2007; schwarz metallic; 140 Pferde unter der Haube und 1 Esel hinterm Steuer
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #93
    Moderator Avatar von Tuba
    Registriert seit
    22.04.2017
    Fahrzeug
    SuperB-Combi
    Motortyp
    CFFB
    Baujahr
    2013
    Komfortable Reiselimousine gesucht
    gna gna gna ... Du hast ja gaaaaaar keine Ahnung nich', hassu nich'


    --
    Wie beim Lotto: Alle Angaben in meinen Postings ohne Gewähr ;-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #94
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf Plus 1.4, DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Zitat Zitat von KL48 Beitrag anzeigen
    Hast du trotzdem mal an X13 Pin10 gemessen ?
    Eigentlich sollte die Antwort einfach sein !

    Ja oder nein ?

    Gr.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #95
    Benutzer
    Themenstarter
    Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Komfortable Reiselimousine gesucht
    Sorry, ja, ich weiß, bin noch die Antwort schuldig: nein, hab ich nicht mehr nachgemessen. War schon ziemlich spät und ich wollte den ganzen Kram noch zusammenbauen. Und zum Computer komme ich momentan auch nur mehr in Ausnahmefällen.

    Warte jetzt auf das Paket mit dem Zahnriemen und der WaPu. Derweil hab ich heute den Unterboden mit Fluid-Film eingeweicht. Habe dazu erstmals die Druckbecherpistole verwendet, ging recht super und auch ohne große Sauerei. Außer das es halt jetzt auf den (abgedeckten) Boden tropft, aber der Sprühnebel war kein Thema. Musste daher auch nichts abkleben oder so. Und mit der WDW-Hebebühne kommt man auch ganz schön ran. Gestern habe ich die Alufelgen grundgereinigt und versiegelt.

    Zwischendurch hat mich dann auch noch das Cabrio geärgert, der Sinn von zwei Autos sollte ja sein, dass zumindest eines immer funktioniert. Naja, fahren konnte man ja, aber beim Kofferraum gab es den obligaten Kabelbruch. Nachdem ich den Stecker von der Seitenwand raus hatte habe ich mich gefragt, wie lange man mit vier oder fünf blanken Kabeln wohl rumfahren kann bis es irgendwo blitzt und kracht. Aber das ist mittlerweile auch wieder behoben, schauen wir mal, was als nächstes kommt.

    Gruß, Sepp

    - - - Aktualisiert - - -

    Hmmm, brauchte nicht lange schauen: gestern wollte der Omega sich mit der FFB nicht mehr öffnen lassen. Batterie im Schlüssel getauscht, keine Reaktion. Also manuell die Fahertür aufgesperrt (geht das immer so sauschwer???) und siehe da: nur mehr ein zaghaftes Glimmen der Innenraumleuchte. Alles klar, da scheint die Batterie nach 6 Tagen Standzeit (hatte ich noch nie so lange glaub ich...) den Geist aufgegeben zu haben.

    Muss noch mit den Rechnungen vom Kauf abgleichen, könnte ja auch ein Kriechstrom sein. Aber laut Unterlagen wurde 2007 eine neue Batterie verbaut. Da brauch ich dann wohl nicht lange nach der Ursache zu suchen. Und das Aufladen kann ich mir dann auch sparen, bin doch letzte Woche einige längere Strecken gefahren, da sollte die auf jeden Fall geladen sein.

    Gruß, Sepp
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #96
    Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Den Ruhestrom kann man bei der Gelegenheit ja trotzdem mal messen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #97
    Benutzer
    Themenstarter
    Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Komfortable Reiselimousine gesucht
    @Der LI: Stimmt, da geb ich dir recht. Hat jemand irgendeinen Wert, wo man da heutzutage mit dem ganzen Elektronik-Krimskrams in etwa liegen sollte? Die letzte Messung hab ich wohl beim Ascona B gemacht, da hat man üblicherweise nur die Sekundensprünge der Quartzuhr gesehen. Vorausgesetzt man hatte ein analoges Messgerät, aber die gibt's ja auch kaum mehr...

    Gruß, Sepp
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #98
    Benutzer
    Themenstarter
    Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Komfortable Reiselimousine gesucht
    Gut, die Batterie ist wohl wirklich am Ende: gestern ausgebaut, Restspannung lag bei 3,04 Volt. Habe sie versuchsweise dennoch mal an das Ladegerät gehängt, aber nach nicht mal 5 min war der Ladestrom schon von 10 auf 0 A gesunken, das Teil also quasi "voll". Und ja, es ist dieselbe Type wie auf der Rechnung, folglich also wohl 10 Jahre alt. Vielleicht hat ihr auch die Hitze der letzten Tage den Rest gegeben. Werde mir heute eine neue besorgen, morgen ZR-Wechsel und dann sollte alles wieder laufen.

    Gruß, Sepp
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •