Thanks Thanks:  0
Ergebnis 1 bis 10 von 10

Thema: Motor springt nicht mehr an.

  1. #1
    Neuer Benutzer
    Registriert seit
    14.01.2022
    Fahrzeug
    Omega B Caravan
    Motortyp
    X20XEV
    Baujahr
    1998

    Motor springt nicht mehr an.

    Hallo Leute, mein Omega B ist ausgegangen und springt nicht mehr an. Kerzen haben Funken. Wie prüfe ich wie Kraftstoff ankommt.

    Danke
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Neuer Benutzer
    Registriert seit
    31.10.2022
    Fahrzeug
    Omega B
    Motortyp
    Z22xE
    Baujahr
    2001
    #metoo ....würde mich auch interessieren! Wie hast du es getestet? Grüße
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer Avatar von Torxikologe
    Registriert seit
    27.04.2017
    Ort
    BW
    Fahrzeug
    KIA II JE
    Motortyp
    G4GC
    Baujahr
    2008
    Am Rail ist ein Prüfanschluss. Dort ist ein Ventil dort prüft man den Druck, bzw. ob Benzin ankommt. oder du prüfst, ob das Benzinpumpenrelais arbeitet.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Neuer Benutzer
    Registriert seit
    31.10.2022
    Fahrzeug
    Omega B
    Motortyp
    Z22xE
    Baujahr
    2001
    Vielen Dank, was ist denn Rail? Das Relais habe ich auch gelesen, dass das manchmal über den Jordan geht. Ich habe die beiden Nockenwellenswnsoren im Verdacht, aber wie gesagt, erstmal schauen, ob Benzin ankommt, dann Zündung und und und
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Erfahrener Benutzer Avatar von Torxikologe
    Registriert seit
    27.04.2017
    Ort
    BW
    Fahrzeug
    KIA II JE
    Motortyp
    G4GC
    Baujahr
    2008
    Als Rail bezeichnet man die Kraftstoff-Ringleitung vor den Einspitzventilen. Kraftstoffdruck Pruefanschluss x20xev - - Bildsuchergebnisse
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Neuer Benutzer
    Registriert seit
    31.10.2022
    Fahrzeug
    Omega B
    Motortyp
    Z22xE
    Baujahr
    2001
    Danke! Dann werde ich das morgen mal checken
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Erfahrener Benutzer Avatar von Torxikologe
    Registriert seit
    27.04.2017
    Ort
    BW
    Fahrzeug
    KIA II JE
    Motortyp
    G4GC
    Baujahr
    2008
    Wenn der Kurbelwellenimpuslgeber defekt ist, läuft weder die Benzinpumpe, noch der Motor.

    Ist der Zahnriemen noch heil?
    Geändert von Torxikologe (24.11.2023 um 13:01 Uhr) Grund: Ergänzung
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Neuer Benutzer
    Registriert seit
    31.10.2022
    Fahrzeug
    Omega B
    Motortyp
    Z22xE
    Baujahr
    2001
    Der Zahnriemen ist etwa 4 Jahre alt, daran nicht gedacht. Kann ich denn überhaupt etwas prüfen? Zündfunken?

    Wie sollte ich denn dann vorgehen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Erfahrener Benutzer Avatar von Torxikologe
    Registriert seit
    27.04.2017
    Ort
    BW
    Fahrzeug
    KIA II JE
    Motortyp
    G4GC
    Baujahr
    2008
    Klar kann man den Zündfunken prüfen: Kerze in Stecker und mit Masse verbinden. Beim Starten sollte ein Funke sichtbar sein. Der Drehzahlmesser sollte dabei leicht zucken .
    Der Zahnriemen ist alle 4 Jahre zu tauschen. Der Zündfunke ist auch ohne Zahnriemen vorhanden, da er vom Kurbelwellengeber-> Steuergerät ausgelöst wird.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #10
    Neuer Benutzer
    Registriert seit
    31.10.2022
    Fahrzeug
    Omega B
    Motortyp
    Z22xE
    Baujahr
    2001
    Bei mir hat sich das gerade erledigt, der Zahnriemen ist tatsächlich lose.....und das bei 35t km und im 4. Jahr!

    Ich mache einen separaten Thread auf...
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •