Thanks Thanks:  0
Ergebnis 1 bis 2 von 2

Thema: Sports Tourer 2,0 Biturbo Diesel 210 PS 4x4 8AT

  1. #1
    Neuer Benutzer
    Registriert seit
    21.02.2019
    Fahrzeug
    Insignia
    Motortyp
    D20DTR
    Baujahr
    2018

    Sports Tourer 2,0 Biturbo Diesel 210 PS 4x4 8AT

    Opel Insignia Sports Tourer 2,0 Biturbo Diesel 210 PS 4x4 8AT

    Langsam wird es mehr als nervig.

    Vor einiger Zeit leuchtete auf der Heimfahrt von Italien auf der Brennerautobahn die Motorkontrollleuchte auf. Natürlich Sonntag nachmittag. OnStar angerufen Fehler P2002. Sollte nicht mehr Heim fahren, sondern in Werkstatt auslesen lassen. Macht aber in I erst um 9:30 Uhr auf. Also übernachtet und am Morgen gleich in der Früh bei meinem Opel Meister angerufen, der meinte "Heimfahrt ist kein Problem solange er nicht in Notlaufprogramm schaltet". O. k. gemacht.
    Auslesen des Fehlers ergab dann einen falschen Wert vor dem DPF. Der Meister meinte die Reinigung sei ca. 50 - 60 KM vorher erfolgt. Wahr wohl einfach eine Fehlfunktion. So weit so Gut . 4 Wochen später auf der Fahrt in die Toskana dasselbe Problem. Bei meiner Werkstatt angerufen. Anderer Meister sagte auf keinen Fall weiter fahren und in die Werkstatt gehen. Freitag nachmittag 16 Uhr, also warten bis Montag. Die Werkstatt hat das ausgelesen und sagte Filter zu 88% zu. Ich soll ihn freifahren mit Last und über ca. 2500 U/min. Das habe ich über 40 KM Bergstrecke gemacht. Danach noch ca. 200 KM im Urlaub gefahren und auf der Heimfahrt dann nach ca. 100 KM wieder der Fehler. Ich bin dann weiter gefahren und in Werkstatt zuhause abgestellt. Die haben bei Opel angefragt, was das sein kann und wie man das beheben kann. 3 Tage keine Antwort, dann haben die den Sensor und die entsprechenden Schläuche gewechselt, was denen am ehesten logisch erschien, damit ich wieder fahren kann. Dann Autobahn schon immer meist bei 150 - 220 über 140 KM gefahren, da könnte man davon ausgehen, dass die Reinigung erfolgt. Kamm dann im Stadtverkehr sofort wieder der Fehler. Nun eine Woche später wollten die den Insignia wieder haben, da Opel noch ein paar Messwerte benötigt. Sie würden das Auto auch bei mir abholen und einen Leihwagen hin stellen. Als der Leihwagen kam hieß es dann, dass die schon so 3 Tage bräuchten.

    Das kann doch nicht sein, dass Opel das Problem nicht kennt.
    Hattet ihr schon das Problem? Wenn ja, was war die Ursache?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Neuer Benutzer
    Themenstarter

    Registriert seit
    21.02.2019
    Fahrzeug
    Insignia
    Motortyp
    D20DTR
    Baujahr
    2018
    Update:
    Mittlerweile steht mein Insignia seit über 2 Wochen in der Werkstatt!
    Von Opel aus soll die Werkstatt immer etwas machen (einstellen, austauschen o. ä.) und dann testen. Ich frage mich nur wie das gehen soll, wenn mein Auto seit über 2 Wochen nicht bewegt wird und auch lt. App nur ca. 1 Liter Sprit verbraucht wurde.
    Allerdings scheint es auch immer einige Tage zu dauern, bis die Werkstatt auf die Mail mit den "neuen Erkenntnissen" antwortet.

    Hatte dieses Problem wirklich noch keiner von euch?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •