Thanks Thanks:  0
Ergebnis 1 bis 8 von 8

Thema: Lenkrad flattert stark beim starken Bremsen.

  1. #1
    Neuer Benutzer
    Registriert seit
    15.01.2020
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010

    Lenkrad flattert stark beim starken Bremsen.

    Guten Morgen,
    habe folgendes Problem.
    Bei meinem Opel Insignia Sportstourer flattert das Lenkrad beim Bremsen. Wenn ich z.b von 200 auf 100 abbremse flattert das Lenkrad extrem. Habe Bremsscheiben und Beläge wechseln lassen. Das Problem ist noch immer. Inzwischen auch wenn ich normal in der Stadt fahre und die Bremse warm gefahren ist. Dann im Vergleich zu BAB oder Landstrassen nicht so doll. Mann merkt es auch das es ganz leicht im Bremspedal zu spüren ist. Morgens wenn sie noch kalt ist fällt das Problem nicht auf.
    Hab das natürlich in der freien Werksatt bemängelt. Sie haben geprüft und alles gereinigt. Aber was soll ich sagen, das Problem ist noch immer da.
    Bin wieder hin und bekomme nun nochmal neue Scheiben.
    Ich persönlich kann es mir nicht vorstellen das es nur daran liegt.
    TÜV wurde übrigens im Dezember 19 gemacht. Ohne Mängel. Da war das Problem trat dort allerdings schon auf. Dekra hat es aber anscheinend nicht gemerkt. Bremswerte waren perfekt.
    Vielleicht hat ja einer von euch die selben Probleme oder Tipps für mich woran es liegen könnte
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    Insignia A2
    Motortyp
    B20NHT
    Baujahr
    2016
    War das Problem vor dem Wechsel auf Winterräder auch schon vorhanden? Beim Fahren flattert nichts, nur beim Bremsen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Moderator Avatar von Tuba
    Registriert seit
    22.04.2017
    Ort
    NRW
    Fahrzeug
    SuperB-Combi
    Motortyp
    CFFB
    Baujahr
    2013
    Lenkrad flattert stark beim starken Bremsen.
    Ich tippe auf ein Querlenkerlager.
    --
    Wie beim Lotto: Alle Angaben in meinen Postings ohne Gewähr ;-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Neuer Benutzer
    Themenstarter

    Registriert seit
    15.01.2020
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Habe Ganzjahresreifen drauf. Sind gewuchtet und rollen vibrationsfrei. Problem ist nur beim Bremsen. Wenn Auto morgens kalt dann nicht. Nach ein paar Bremsungen fängt es leicht an und wenn Bremse warm ist doll am rütteln. Am schlimmsten wenn man schneller fährt und etwas doller runterbremst.
    Querlenker habe ich auch dran gedacht, aber er war im Dezember zum TÜV und ich Mängelfrei durchgegangen. Denke wenn eine Buchse oder ein Gummi ausgeschlagen oder porös/gerissen wäre hätte es die Dekra gemerkt.
    Montag bekomme ich auf Kulanz neue Bremsscheiben. Bin ja gespannt.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    Bremsscheiben hinüber, oder klemmt vielleicht ein Sattel dass sie heiß werden?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Wichtig: Radnaben und Bremsscheiben auf Seitenschlag prüfen. Keine Pasten zwischen Bremsscheibe und Radnabe auftragen. Anlageflächen müssen sauber und rostfrei sein. Neue Bremsenteile nicht gleich überbelasten und thermisch "stressen". sondern normal fahren und bremsen, außer bei Notsituation.

    Bei der Verwendung von Pasten mit Feststoffen auf den Anlageflächen können die Scheiben Hundertstel Millimeterbereich taumeln und es entstehen Auswaschungen am Reibring, was Bremsrubbeln hervorruft.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Moderator Avatar von Tuba
    Registriert seit
    22.04.2017
    Ort
    NRW
    Fahrzeug
    SuperB-Combi
    Motortyp
    CFFB
    Baujahr
    2013
    Lenkrad flattert stark beim starken Bremsen.
    Zitat Zitat von yoogi41 Beitrag anzeigen
    Habe Bremsscheiben und Beläge wechseln lassen. Das Problem ist noch immer.
    Es sind ziemlich sicher nicht die Scheiben. Ich tippe immer noch auf ein Lagerbauteil in der Vorderachse. Die beim Bremsen auftretenden Kräfte sind mit dem Handwackeln nicht vergleichbar, da kann man - vor allem mit wenig Erfahrung - schon mal etwas übersehen oder fclash einschätzen. Hilfreich wäre ein Achsspieldetektor, auch bekannt als Rüttelplatte. Viele Prüfstellen haben so etwas, vieleicht fragst Du dort mal nach.
    --
    Wie beim Lotto: Alle Angaben in meinen Postings ohne Gewähr ;-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Das erklärt aber nicht, warum der Effekt bei zunehmender Temperatur verstärkt auftritt. Habe das schon öfters gehabt. In späten Achtziger Jahren hatten Kadett und Ascona das Problem oft und es lag nie am Fahrwerk, sondern an Naben und Scheiben, bzw. gut gemeinter Behandlung mit Kupferpaste. Mir fiel dabei auch auf, die Bremsscheiben wurden allesamt in Spanien produziert, egal ob Original 5 69 030 oder aus dem Zubehör. Ob es damit auch zu tun hatte? Damals hatte ich an einem Kadett E neue Original Opel Scheiben montiert. Da ich freie Werkstatt war, musst ich den Kunden wegen der Garantie zu Opel schicken. Die montierten aber lediglich neue Beläge. Das Rubbeln bagann nach kurzer Zeit wieder. Dann habe ich Naben und Scheiben ersetzt und der Spuk war vorbei.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •