Thanks Thanks:  0
Ergebnis 1 bis 6 von 6

Thema: Insignia A -2013, Fehlercode 0017 - Steuerventile-Nockenwellenverstellung verschmutzt

  1. #1
    Neuer Benutzer
    Registriert seit
    11.01.2020
    Fahrzeug
    Insignia
    Motortyp
    LTG
    Baujahr
    2013

    Insignia A -2013, Fehlercode 0017 - Steuerventile-Nockenwellenverstellung verschmutzt

    Hallo Zusammen,

    Fehlercode 0017 (Stellung Nockenwelle/Kurbelwelle nicht plausibel) aufgetreten.
    Daraufhin die Werkstatt, da hat man die beiden Steuerventile (Eingang- und Ausgang Nockenwellenversteller) ausgebaut und Verunreinigungen im Sieb festgestellt. Zusätzlich Steuerkette und Taktzeiten kontrolliert, Öl und Filterwechsel durchgeführt. Soweit i.O.
    Knapp 1000 km später selbes Problem, die Ventile sind zu...daher zu wenig Öldruck für die Nockenwellenverstellung. - Fehlercode 0017 erscheint.
    Habe weder Geräusche, irgendein ruckeln oder Leistungsverlust.

    Kann sich jemand erklären was das für Dreck auf dem Sieb des Ventils ist, oder hat selbes Problem?
    Es ist nicht magnetisch und sieht eher nach Gummi aus meiner Meinung nach...
    War in 2 verschiedenen Werkstätten, keiner hat so etwas vorher gesehen.

    Vielen Dank für Eure Hilfe!
    Insignia A -2013, Fehlercode 0017 - Steuerventile-Nockenwellenverstellung verschmutzt Angehängte Grafiken
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Administrator Avatar von MarcusOCT
    Registriert seit
    22.04.2017
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Blog-Einträge
    3
    Insignia A -2013, Fehlercode 0017 - Steuerventile-Nockenwellenverstellung verschmutzt
    Da löst sich der Kettenspanner durch Abrieb auf und der Filter scheint auch nicht vernünftig zu passen.
    denn sonst würde der Schmock im Filter bleiben.
    Kettentrieb kontrollieren, instandsetzen,spülen.
    Die deutsche Rechtschreibung ist Freeware. Heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.


    Gruß Marcus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Tretroller
    Motortyp
    Treter
    Baujahr
    1959
    Der Motortyp LTG sagt mir jetzt gar nichts. gibt es den denn?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    LTG ist ja auch kein Motortyp, sondern ein RPO Code.

    Siehe Anhang !

    RPO-Code.jpg

    Es könnte also ein A20NHT oder B20NHT sein.
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Richtig, LTG ist der 2.0 Turbo 250PS, bei dem Baujahr war das Facelift des Insignia, vermutlich schon ein Direkteinspritzer.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Benutzer
    Registriert seit
    24.04.2017
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Ich habe ein deja vu...beim A20NHT vom Vater erst gehabt. Fehlercode für beide Nockenwellenversteller (war glaube P0008A und P0008B und dann hat Opel noch den P0017) ausgelesen. Ich hab erstmal nur die beiden Ventile der Nockenwellenverstellung wechseln lassen, aufgrund der ersten beiden Fehlercodes. Der Meister meinte nur, dass er auf die Steuerkette tippt, aufgrund des P0017, aber das konnte ich nicht glauben, weil der komplette Kettensatz vor 110tkm (6 Jahren) gewechselt wurde. Was soll ich sagen, ich hatte Unrecht, der Meister recht. Der Kettenspanner hat sich in seine Einzelteile aufgelöst und das wars dann. Einmal neuer Kettensatz rein.

    Beim Fahren hat man auch nix gemerkt. Lediglich im Stand lief er unsauber und wenn man nen kurzen Gasstoß nach dem starten gegeben hat (Motor war warm), dann hat 1x kurz ein Geräusch vom Kettentrieb gehört.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •