Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: INSIGNIA A 2,0 Turbo Kühlmitteltemperatur / A20NHT

  1. #1
    Neuer Benutzer
    Registriert seit
    03.12.2020
    Fahrzeug
    Insignia A
    Motortyp
    A20NH
    Baujahr
    2010

    Unglücklich INSIGNIA A 2,0 Turbo Kühlmitteltemperatur / A20NHT

    Hallo zusammen,

    ich bin ziemlicher Laie was das Thema Motortechnik/etc. angeht und stehe im Moment etwas im Regen was mein Auto angeht.
    Vielleicht kann man mir hier ja einen Tipp geben

    Ich fahre einen Insignia A 2,0 Turbo mit 220PS als Zweitwagen, weil ich diesen auf Grund schöner Erinnerungen nicht abgeben möchte.
    Dieser hat das Problem, dass er nicht konstant die 90° auf der Kühlmitteltemperaturanzeige hält. Das war früher jedoch immer der Fall.
    Er geht nie drüber, aber schwankt zwischen 70 und 90° Grad. Sehr selten im Stadtverkehr, dafür aber auf der Bahn, vor allem Bergab mit viel Fahrtwind im Leerlauf
    sinkt diese dann ab und steigt wieder, wenn man entsprechend den Motor auf Drehzahl bringt.

    Daraufhin wurde das Thermostat und der Kühlmittelsensor (Was auch immer das ist) erneuert. Das Problem hat der Wagen immer noch.
    Die Werkstatt hat keine Ahnung und meint ich soll es ignorieren, ein gutes Gefühl hab ich dabei nicht.

    Darauf habe ich jetzt am Montag einen Termin bei einer anderen Opelwerkstatt, vielleicht kann mir hier jemand etwas an die Hand geben, dass ich nicht schulterzuckend
    Montag da stehe sondern dem Freundlichen einen kleinen Denkanstoß mitgeben kann.

    Danke schonmal vorab für die Hilfe
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    Insignia A2
    Motortyp
    B20NHT
    Baujahr
    2016
    So wie du das Problem beschreibst, klingt es doch sehr nach einem defekten Thermostat. Wurde denn das richtige Bauteil verbaut? Hersteller?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    03.12.2020
    Fahrzeug
    Insignia A
    Motortyp
    A20NH
    Baujahr
    2010
    Tja die erste Werkstatt die das Thermostat getauscht hat hat tatsächlich mit der Teilezuordnung Probleme gehabt und irgendwas von wenn ein silbernes drin ist muss das auch wieder rein, gäbe aber nur ein schwarzes und so richtig überzeugt klang er nicht. Probier es mal aus Mentalität. Aber vielleicht kann das ja ein Ansatz sein. Es ist mit dem neuen schon besser, aber er schwankt sich auf der Autobahn immer noch einen zurecht. Gas geben wird er wärmer, im Fluss wird er kälter
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Mit der Fahrgestellnummer könnte man mal nachsehen. Es gibt eins mit 82° und eins mit 94°. Dass die Temperatur lastabhängig schwankt ist normal.
    Geändert von Torxikologe (04.12.2020 um 09:57 Uhr)
    Thanks Ristar Bedankte(n) sich für diesen Beitrag
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Neuer Benutzer
    Themenstarter

    Registriert seit
    03.12.2020
    Fahrzeug
    Insignia A
    Motortyp
    A20NH
    Baujahr
    2010
    Das die Temperatur schwankt verstehe ich ja. Wobei ich ja nie die reale Temperatur sehe sondern immer nur den vorgegaukelten Wert der analogen Anzeige. Und da ich gelesen habe, dass diese nur bei größeren Abweichungen schwankt und ich das vorher nie so wahrgenommen habe, scheint da ja was nicht in Ordnung zu sein. Danke für den Tipp mit den zwei Gradzahlen
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Übrigens, Ein A20NH gibt es anscheinend nicht. Da fehlt noch eine Stelle. Im Katalog aus dem Zubehör gibt es nur den mit 82°. Normalerweise steht es auf dem Thermostat drauf, aber wenn man nicht schaut, nützt es nichts.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Neuer Benutzer
    Themenstarter

    Registriert seit
    03.12.2020
    Fahrzeug
    Insignia A
    Motortyp
    A20NH
    Baujahr
    2010
    Stimmt, ist ein A20NHT
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Erfahrener Benutzer Avatar von Heinzel
    Registriert seit
    06.05.2017
    Fahrzeug
    Astra G Caravan
    Motortyp
    Z20LET
    Baujahr
    2003
    Wenn der Thermostat in Ordnung ist, muss die Temperatur ziemlich konstant stehen. Auch bei längerer Bergabfahrt. Bei meinem Vectra C 1.8 war auch der Thermostat im Eimer. Dann ging er bei längerer Bergabstrecke ohne Last bis auf 75 Grad runter. Jetzt ist ein neuer drin und die Nadel steht wieder wie angenagelt bei 90 bis 92 Grad und wenn ich 5 km den Berg im Schubbetrieb runterfahr.

    Es wäre im Übrigen auch nicht der erste Thermostat, der schon kaputt aus der Schachtel kommt...
    Gruß Heinzel

    It's 106 miles to Chicago we got a full tank of gas, half a pack of cigarettes, its
    dark and we're wearing sunglasses.. hit it!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    Insignia A2
    Motortyp
    B20NHT
    Baujahr
    2016
    Zitat Zitat von Torxikologe Beitrag anzeigen
    Es gibt eins mit 82° und eins mit 94°.
    82°C Öffnungstemperatur kommt mir aber sehr wenig vor, könnte ich mir höchstens beim Diesel vorstellen aber nicht beim Benziner.

    Sehr effiziente Motoren geben wenig wärme ab und fallen daher bei wenig Last bzw. Bergabfahrt etwas ab von der Kühlmitteltemperatur, aber der 2.0T Benziner gehört nicht zu der Kategorie
    Geändert von AstraF1.6_16V (04.12.2020 um 21:07 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #10
    Neuer Benutzer
    Themenstarter

    Registriert seit
    03.12.2020
    Fahrzeug
    Insignia A
    Motortyp
    A20NH
    Baujahr
    2010
    Ich werde auf jeden Fall mal ne Ansage machen das Teil nochmal unter die Lupe zu nehmen
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •