Thanks Thanks:  0
Ergebnis 1 bis 10 von 10

Thema: Temperatur Regler

  1. #1
    Neuer Benutzer
    Registriert seit
    14.10.2021
    Ort
    Ried im Innkreis
    Fahrzeug
    Meriva A
    Motortyp
    1.7 DT
    Baujahr
    2004

    Temperatur Regler

    Hallo liebe Leute!

    Ich hab ein großes Problem mit meinem Opel Meriva 1.7 DTI, BJ 2004, Diesel.

    Die Heizung wird nicht mehr richtig Warm, also nur Lauwarm.

    Thermostat und der Füller wurden getauscht. Es sind auch keine Fehlermeldung im Fehlerspeicher gespeichert.
    Das Thermostat wurde jetzt schon 2x getauscht und hat sich nichts geändert.

    Wenn der Motor am Stand steht bekommt er lt. auslessung 65-67 Grad zusammen, gibt man am Stand Gas, so geht die Temperatur langsam auf 75 Grad. Lässt man das Gas wieder Los, fehlt die Temperatur wieder.
    Kühlwasser ist genug drinnen. Oben beim Kühlwasserbehälter (bei den 2 Schläuchen) kommt die Kühlflüssigkeit wieder ganz normal zurück. Schlauch sind warm. Auch die Hitze von Motor kennt man, wenn man die Motorhaube aufmacht.

    Habt Ihr vielleicht noch ein Lösung?

    LG und schöne Grüße aus Österreich.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Eventuell Wärmetauscher verstopft? Hast du den mal gespült?
    Wir sieht das Kühlwasser aus? Sauber?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer Avatar von Sepp
    Registriert seit
    30.04.2017
    Ort
    Scharten, Oberösterreich
    Fahrzeug
    Omega B
    Motortyp
    Y22XE
    Baujahr
    2000
    Temperatur Regler
    Sicher dass die Wasserpumpe richtig arbeitet? Schau mal bei laufendem Motor beim Ausgleichsbehälter, ob da ordentlich umgewälzt wird. Deine 67 Grad, die du ausliest, wo werden denn die gemessen? Nicht dass der Motor schon kocht aber der Kreislauf steht.

    Gruß, Sepp

    Oh, sehe gerade, das mit dem Ausgleichsbehälter hattest du schon geschrieben. Wäre trotzdem interessant, wo die 67 Grad herkommen. Irgendwas stimmt da nicht mit der Zirkulation.
    Geändert von Sepp (14.10.2021 um 10:24 Uhr) Grund: Nochmal nachgelesen...
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Administrator Avatar von MarcusOCT
    Registriert seit
    22.04.2017
    Fahrzeug
    Insignia
    Motortyp
    A20DTH
    Baujahr
    2010
    Blog-Einträge
    3
    Temperatur Regler
    Tippe auf eine defekte Wasserpumpe
    Die deutsche Rechtschreibung ist Freeware. Heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.


    Gruß Marcus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Neuer Benutzer
    Themenstarter

    Registriert seit
    14.10.2021
    Ort
    Ried im Innkreis
    Fahrzeug
    Meriva A
    Motortyp
    1.7 DT
    Baujahr
    2004
    Wie kann man den spülen? Nein habe ich noch nicht.

    Kühlwasser ist Sauber.

    - - - Aktualisiert - - -

    Zitat Zitat von Sepp Beitrag anzeigen
    Sicher dass die Wasserpumpe richtig arbeitet? Schau mal bei laufendem Motor beim Ausgleichsbehälter, ob da ordentlich umgewälzt wird. Deine 67 Grad, die du ausliest, wo werden denn die gemessen? Nicht dass der Motor schon kocht aber der Kreislauf steht.

    Gruß, Sepp

    Oh, sehe gerade, das mit dem Ausgleichsbehälter hattest du schon geschrieben. Wäre trotzdem interessant, wo die 67 Grad herkommen. Irgendwas stimmt da nicht mit der Zirkulation.
    Man sieht die 67 Grad wenn man beim PC aus lest .

    Seit neusten kommt ein zischen, wenn man beim Kühlwasser den Denkel aufmacht - ist das Normal?

    - - - Aktualisiert - - -

    Wenn die Wasserpumpe defekt ist, müsst da der Motor nicht auf über 120 Grad steigen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Neuer Benutzer
    Registriert seit
    29.05.2017
    Fahrzeug
    astra f
    Motortyp
    c20ne
    Baujahr
    1993
    Hmm, zischen ?

    Entweder nicht richtig entlüftet oder Druck aufn Kühlsystem....

    Lass mal Co Test machen.

    Nein, Marcus meint, nicht, das die Pumpe nicht mehr richtig arbeitet, sprich, verschlissen ist, die 1,7er haben das gerne.....
    Ist ne Krankheit, aber die Pumpe ist recht einfach getauscht.

    Hatte mir nen Kumpel auch gesagt, der hat den 1,7 dti mit 75 ps im Astra G, sollte der Y17dt sein oder?

    Da die am Nebenantrieb hängt, ist das fix gemacht


    Dauert es ca. 30 min, die zu tauschen
    Geändert von basti023 (14.10.2021 um 20:37 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Neuer Benutzer
    Themenstarter

    Registriert seit
    14.10.2021
    Ort
    Ried im Innkreis
    Fahrzeug
    Meriva A
    Motortyp
    1.7 DT
    Baujahr
    2004
    Zitat Zitat von basti023 Beitrag anzeigen
    Hmm, zischen ?

    Entweder nicht richtig entlüftet oder Druck aufn Kühlsystem....

    Lass mal Co Test machen.

    Nein, Marcus meint, nicht, das die Pumpe nicht mehr richtig arbeitet, sprich, verschlissen ist, die 1,7er haben das gerne.....
    Ist ne Krankheit, aber die Pumpe ist recht einfach getauscht.

    Hatte mir nen Kumpel auch gesagt, der hat den 1,7 dti mit 75 ps im Astra G, sollte der Y17dt sein oder?

    Da die am Nebenantrieb hängt, ist das fix gemacht


    Dauert es ca. 30 min, die zu tauschen
    Wie entlüftet ich richtig?
    Ja also wenn man den Deckel öffnet, kommt Luft raus.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Zum Spülen: Mit warmem Wasser bzw Essig Essenz. Dazu aber die beiden Anschlüsse vom und zum Wärmetauscher demontieren.

    Zum zischen: Da im kompletten Kühlsystem im Betrieb ein Überdruck von ca 1,2 bar besteht, ist etwas zischen beim öffnen des Ausgleichsbehälters normal, erst Recht wenn der Motor warm ist.
    Anzeichen für eine Defekte ZKD wäre da eher harte Kühlmittelschläuche bei laufendem Motor, also Mal sämtliche Kühlmittelschläuche drücken und fühlen ob zuviel Druck auf dem System ist.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Neuer Benutzer
    Registriert seit
    29.05.2017
    Fahrzeug
    astra f
    Motortyp
    c20ne
    Baujahr
    1993
    Entlüften sollte er sich selbst, mach in jedem Fall die heizung auf warm und schau laufend in den Ausgleichsbehälter, meist sackt da noch wasser nach, wenn er entlüftet....

    Deswegen kann sich der Stand verändern ....

    Ich würde jetzt auch mal auf defekte Pumpe tippen, dass er die fördermenge nicht mehr bringt, ist wie beschrieben ne Krankheit bei dem Motor
    Ehemalige Autos: Astrra F cc 1,4 -1,8-2.0
    Combo B 1,4 und 1,7d
    Zafira B 1,8 Cosmo

    Aktuelle Gurken: Vectra opc Caravan
    Corsa C 1,3 Diesel
    Astra F gsi 8V - Lexmaul interieur
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #10
    Neuer Benutzer
    Themenstarter

    Registriert seit
    14.10.2021
    Ort
    Ried im Innkreis
    Fahrzeug
    Meriva A
    Motortyp
    1.7 DT
    Baujahr
    2004
    Zitat Zitat von AstraF1.6_16V Beitrag anzeigen
    Zum Spülen: Mit warmem Wasser bzw Essig Essenz. Dazu aber die beiden Anschlüsse vom und zum Wärmetauscher demontieren.

    Zum zischen: Da im kompletten Kühlsystem im Betrieb ein Überdruck von ca 1,2 bar besteht, ist etwas zischen beim öffnen des Ausgleichsbehälters normal, erst Recht wenn der Motor warm ist.
    Anzeichen für eine Defekte ZKD wäre da eher harte Kühlmittelschläuche bei laufendem Motor, also Mal sämtliche Kühlmittelschläuche drücken und fühlen ob zuviel Druck auf dem System ist.

    Danke dann werd ich das spülen probieren.

    LG

    - - - Aktualisiert - - -

    Zitat Zitat von basti023 Beitrag anzeigen
    Entlüften sollte er sich selbst, mach in jedem Fall die heizung auf warm und schau laufend in den Ausgleichsbehälter, meist sackt da noch wasser nach, wenn er entlüftet....

    Deswegen kann sich der Stand verändern ....

    Ich würde jetzt auch mal auf defekte Pumpe tippen, dass er die fördermenge nicht mehr bringt, ist wie beschrieben ne Krankheit bei dem Motor
    Gibts iwo eine Anleitung zum Entlüften? Wäre sehr hilfreich. LG
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •