Thanks Thanks:  0
Ergebnis 1 bis 3 von 3

Thema: Störgeräusch in den Boxen

  1. #1
    Neuer Benutzer
    Registriert seit
    30.10.2017
    Ort
    Essen
    Fahrzeug
    Astra G Coupe
    Motortyp
    x18xe
    Baujahr
    2000

    Störgeräusch in den Boxen

    Hallo zusammen,

    eigentlich mache ich das schon sehr lange und mir ist klar das man signal und stromkabel nicht zusammen legen sollte.
    das nur mal vorweg.

    so:
    ich hab ein 6 Kanal Pioneer Radio im auto verbaut und hatte noch meine Rodek 6 Kanal digital Endstufe zuhause. Also dachte ich mit wie praktisch.
    genügend Lautsprechersysteme hatte ich auch noch über also rein damit dachte ich.

    zur Verkablung:
    Strom 20mm² war schon verbaut also hab ich mich da bedient (eigendlich für diese Endstufe viel zu übertrieben, aber es lag ja schon)
    6-Kanal Cinch-Leitung, 1 Remotekabel und son fertig Ding 4 Kanal mit dem man von der Endstufe auf den Original Opelstecker hinter dem Radio geht.

    Strom liegt auf der Fahrerseite alles andere auf der Beifahrerseite. Auch im Kofferraum ist alles seperat. Trotzdem kommt es zu einem pfeifen/fiepen welches sogar Drehzahl gesteuert ist.
    Heißt, höhere Drehzahl = Geräusch lauter und höher.
    Beim normalen hören von Musik ist das Geräusch kaum wahrnehmbar nur an leiseren stellen im Musiktitel, aber das nervt.

    Jetzt meine doofe Frage:
    Liegt es evtl an der Remoteleitung die im Cinchkabel integriert ist? da liegen doch nur 300mA an. Und die Kabel werden so verkauft.
    Beim Ausbau in meinem Calibra (gleiches Kabel, gleiche Stufe gleiches Schema nach dem ich meine Kabel verlegt hatte) hatte ich das nicht.

    oder kann es daran liegen das ich auf der gleichen Seite mit den Signal einmal nach hinten zur Endstufe gehe (Cinch)
    und einmal nach vorne zum Radio (dieses 4-Kanal Kabel mit dem Opel anschluss für den Lautsprecherstecker) ?

    Grüße aus Essen
    Raiman
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    Wo hast du die Masse abgegriffen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    30.10.2017
    Ort
    Essen
    Fahrzeug
    Astra G Coupe
    Motortyp
    x18xe
    Baujahr
    2000
    Die Masse hab ich am Haltepunkt des Anschnallers (wie heißt das Ding eig. richtig, also das wo der Anschnallgurt eingesteckt wird?)
    Anschnaller abgeschraubt, blank gemacht Masse und Anschnaller dran und festgeschraubt.
    Dachte das sollte so funktionieren.
    Geändert von Raiman (21.10.2019 um 08:54 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •