Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Thema: Kühlwasser wird nicht warm

  1. #1
    Neuer Benutzer
    Registriert seit
    11.09.2017
    Ort
    Bottrop
    Fahrzeug
    Astra H GTC
    Motortyp
    Z17DTJ
    Baujahr
    2010

    Kühlwasser wird nicht warm

    Hallo Gemeinde,

    im vorliegenden Fall handelt es sich um einen Astra H Caravan von einem Bekannten mit dem Z13DTH. Der hat mittlerweile 155.000 km auf der Uhr und nun ist es aufgefallen beim anschließen des Tech 2 um eine statische DPF Regeneration durchzuführen, dass es ellen lange dauert bis die erforderliche Betriebstemperatur erreicht ist und beim Versuch die Temperaturerhöhung durch Drehzahlerhöhung zu erzielen sinkt die Kühlwassertemperatur sogar noch ab! Der Fehler wäre wahrscheinlich garnicht zu erkennen, da das Modell über keine Kühlwasseranzeige im Instrumentenbrett verfügt!
    Ich selbst vermute, dass das Thermostat klemmt weil der Ventilator auf kleinster Stufe bei etwa 70°C mit läuft!
    Das ist im Moment ein Riesenproblem da das Fahrzeug keine Regeneration mehr durchführt weil die Kühlwassertemperatur immer wieder absinkt und der DPF sich ständig zusetzt - der DPF selbst ist schon getauscht worden also Asche allein kann das Problem nicht sein!

    Hatte jemand von euch dieses Problem auch schon mal?

    Weiß vielleicht sogar jemand wo das Thermostat sitzt?

    Oder ist jemand der Meinung dass es vielleicht ein ganz anderes Problem ist?

    Ich sage schon mal vielen Dank vor ab für eure Hilfe!
    Geändert von tim_986 (17.09.2017 um 10:13 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Ja, klingt nach Thermostat. Du kannst ja mal nachsehen, wann das Thermostat öffnet. Einfach bei laufendem Motor die "Settings"-Taste drücken und für einige Sekunden gedrückt halten - es erfolgt ein Signalton und du kannst mit der Taste "BC" in den Testmode wechseln. Unter "coolant" findest du dann die Kühlmitteltempratur. Dann einfach fahren (kalter Motor) und die Kühlmitteltemperatur beobachten, diese steigt immer weiter an bis sie irgendwann plötzlich wieder fällt - das ist der Moment wo das Thermostat langsam öffnet.
    Ich habe keine Ahnung bei welcher Temperatur das beim Z13DTH der Fall ist, sollte aber auf jeden Fall über 80°C liegen - unser Z19DTH im Vectra C öffnet immer zwischen 83 - 85°C, fällt dann auf ca. 70°C und pendelt sich dann später je nach Außentemperatur und Fahrweise auf 75 - 80°C ein und bleibt dort.
    Partikelfilterregeneration läuft unter diesen Kühlmitteltemperaturen problemlos, hat erst gestern wieder regeneriert (macht der irgendwie immer dann, wenn ich ihn fahre - Auto gehört eig. meinem Dad).

    Das wäre das erste, was du mal abklären solltest. Das Thermostat sitzt bei diesem Motor wie bei den Fiat-Dieseln üblich auf der Fahrerseite, in Nähe des Ausgleichsbehälters und es gehen drei Kühlmittelschläuche dran.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    11.09.2017
    Ort
    Bottrop
    Fahrzeug
    Astra H GTC
    Motortyp
    Z17DTJ
    Baujahr
    2010
    Mahlzeit, Danke für deine Antwort!

    Dann deckt sich ja meine Vermutung! Ich habe mir vor einiger Zeit das TECH 2 zugelegt und da ist eine Sotfware dabei die nennt sich TIS, mit der ich gestern herausgefunden habe wo sich das Thermostat befindet und dass es ein bisschen Arbeit ist dieses auszutauschen.
    Zu den Temperaturen: Mein Astra mit dem Z17DTJ Öffnet ziemlich genau bei 90-91 grad C den großen Kreislauf und die Temperatur sinkt deutlich ab!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Ja, dann wäre jetzt interessant zu wissen wann das Thermostat des Z13DTH deines Bekannten öffnet - dann könnte man rausfinden, ob es noch okay ist.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Neuer Benutzer
    Themenstarter

    Registriert seit
    11.09.2017
    Ort
    Bottrop
    Fahrzeug
    Astra H GTC
    Motortyp
    Z17DTJ
    Baujahr
    2010
    Ne wir machen keine Experimente mehr, ein neues Thermostat ist schon bestellt - jetzt noch 2 Liter G34 besorgen! Die letzte Regeneration war vor über 4900 km(!!!) und wenn man etwas Gas gibt im Stand sinkt sogar die Kühlwassertemperatur ab!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Erfahrener Benutzer Avatar von Michi-G
    Registriert seit
    27.04.2017
    Fahrzeug
    Astra H Car. Enjoy
    Motortyp
    Z16XEP
    Baujahr
    2006
    Auch in diesem Zusammenhang interssant: https://www.opel-problemforum.de/ast...menue-242.html
    Ich möchte diesen Teppich nicht kaufen, bitte!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Erfahrener Benutzer Avatar von schreddl
    Registriert seit
    26.04.2017
    Ort
    Bellem
    Fahrzeug
    Astra K Sportstourer
    Motortyp
    B16SHT
    Baujahr
    2019
    Zitat Zitat von AstraF1.6_16V Beitrag anzeigen
    Einfach bei laufendem Motor die "Settings"-Taste drücken und für einige Sekunden gedrückt halten - es erfolgt ein Signalton und du kannst mit der Taste "BC" in den Testmode wechseln. Unter "coolant" findest du dann die Kühlmitteltempratur.
    Hey.
    Funktioniert das auch beim Vectra C Caravan Z19DTH auf diese Weise? Oder gibts da andere Knöpfe die gedrückt werden müssen?
    Gruß Schreddl
    If you don't live for something....
    You'll die for nothing!!!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Ja, funktioniert auch bei deinem Vectra. Ich nutze diese Funktion immer bei unserem Vectra C Caravan Z19DT
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Erfahrener Benutzer Avatar von schreddl
    Registriert seit
    26.04.2017
    Ort
    Bellem
    Fahrzeug
    Astra K Sportstourer
    Motortyp
    B16SHT
    Baujahr
    2019
    Habs heut morgen probiert.
    Ging net.
    Radio ist ein CD30MP3.
    Motor lief.... rechts neben dem Drehregler lange auf "Setting" gedrückt aber da kam kein Piep!
    Wie lange muss ich denn da drücken?
    If you don't live for something....
    You'll die for nothing!!!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #10
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    BMW 530d G30
    Motortyp
    B57
    Baujahr
    2017
    Unserer hat auch das CD30 MP3 - es geht auf jeden Fall. Du musst die Settings Taste gut 6-7 Sekunden gedrückt halten bei laufendem Motor bis ein Signalton zu hören ist. Dann kannst du mit der BC Taste in die einzelnen Menü's
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •