Thanks Thanks:  0
Ergebnis 1 bis 3 von 3

Thema: Klopfende Motorgeraeusche bei kalten Motor

  1. #1
    Neuer Benutzer
    Registriert seit
    13.01.2019
    Fahrzeug
    Opel Astra
    Motortyp
    1,4
    Baujahr
    2011

    Klopfende Motorgeraeusche bei kalten Motor

    Hallo zusammen!
    Ich hoffe ich finde hier ein wenig Rat und Hilfe.

    Aus dem Motorraum meines Astra`s kommen seit zwei paar Wochen Geräusche, die ich nicht zuordnen kann. (Astra J 2011er Baujahr, 1.4l, 90.000 gelaufen)

    Es ist ein dumpfes "Klacken / Schlagen", welches insbesondere aufkommt, wenn der Motor kalt ist und ich untertourig fahre. Sobald ich 10-15 km gefahren bin - ist das Geräusch nahezu verschwunden. (Man hört es nur noch sehr leise).
    Meine erste Vermutung war schlechtes ÖL und eventuell defekte Hydrostössel. Vorsorglich habe ich einen kompletten Ölwechsel + Filter + neue Dichtungen (sahen etwas porös aus) machen lassen. Das Geräusch kam jedoch kurz danach wieder.

    3 verschiedene Mechaniker sind sich alle uneinig und haben unterschiedliche Diagnosen. Kurbelwellenlagerschaden, Zylinderschaden (Späne / etwas ausgebrochen), Gesamter Motorschaden, Steuerkettenspanner etc.

    Hier das Geräusch: YouTube

    Vielleicht habt ihr einen Rat für mich.

    Vielen Dank!
    Solltet Ihr noch etwas wissen müssen, bitte fragt mich
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Zitat Zitat von Dragoros Beitrag anzeigen
    ...kommen seit zwei paar Wochen Geräusche...
    Wurde zu diesem Zeitpunkt oder kurz vorher irgendetwas am Motor gemacht?
    Geändert von Der LI (13.01.2019 um 12:39 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    Die Frequenz des Geräusches scheint sich laut Video mit jeweils einem Umlauf des Rippenriemens zu decken.
    Die Drehfrequenz der KW ist viel höher.
    Das ist irgendetwas am Riementrieb. Nimm den Riemen mal runter und starte den Motor.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •