Thanks Thanks:  0
Ergebnis 1 bis 7 von 7

Thema: Heizung

  1. #1
    Neuer Benutzer
    Registriert seit
    03.09.2017
    Ort
    Hilders
    Fahrzeug
    Astra H GTC Turbo
    Motortyp
    Z20LEL
    Baujahr
    2005

    Heizung

    Hallo,
    ich habe ein Problem mit der Heizung bei meinem Astra h gtc 2.0 turbo bj 2005,
    sie wird seit einer weile nur noch lauwarm,das Thermostat habe ich heute morgen gewechselt,aber daran lag es nicht,
    woran kann es noch liegen?
    bin für jeden Tipp dankbar
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    Insignia A2
    Motortyp
    B20NHT
    Baujahr
    2016
    Wärmetauscher dicht/verkalkt. Klappensteuerung defekt, Wasserpumpe defekt.
    Genug Kühlmittel ist aber im System?
    Erreicht er überhaupt seine 90°C Kühlmitteltemperatur? Mal im Testmode nachgeschaut?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    03.09.2017
    Ort
    Hilders
    Fahrzeug
    Astra H GTC Turbo
    Motortyp
    Z20LEL
    Baujahr
    2005
    Zitat Zitat von AstraF1.6_16V Beitrag anzeigen
    Wärmetauscher dicht/verkalkt. Klappensteuerung defekt, Wasserpumpe defekt.
    Genug Kühlmittel ist aber im System?
    Erreicht er überhaupt seine 90°C Kühlmitteltemperatur? Mal im Testmode nachgeschaut?
    Die Kühlmittel Temperatur liegt wären dem fahren zwischen 90 und 85 grad,was soll mit der Wasserpumpe nicht in Ordnung sein?die Schläuche werden auf jeden Fall heiß.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    Insignia A2
    Motortyp
    B20NHT
    Baujahr
    2016
    Wenn die wapu beispielsweise einen defekt hätte, bei dem das Wasser nicht mehr oder vermindert gefördert wird, würde sich das u.a. in einer unzureichenden Heizleistung bei gleichzeitigem Wärmestau direkt am Motor bemerkbar machen, da ja keine richtige Zirkulation mehr stattfinden würde. Wäre nicht das erste mal, sowas kommt öfters vor gerade bei Wasserpumpen deren Schaufelrad innen aus Kunststoff ist und sich mit der Zeit selbst zerlegt.
    Obwohl es möglich ist, glaube ich in deinem Fall aber nicht unbedingt an die Wasserpumpe, wollte sie nur der Vollständigkeit halber als mögliche Fehlerquelle nennen.
    Vielmehr tippe ich auf einen verstopften Wärmetauscher hinter dem Armaturenbrett. Ist das Kühlmittel denn schön sauber oder finden sich Ablagerungen im Ausgleichsbehälter?
    Ich würde dir empfehlen, mal die zwei Kühlmittelschläuche am Wärmetauscher im Motorraum abzuklemmen (befinden sich direkt an der Spritzwand) und den Wärmetauscher mit einem Gartenschlauch und heißem Wasser mehrfach wechselseitig durchzuspülen, gerne auch mit etwas Druck und viel Wasser und darauf zu achten, ob dort Schmutz/Ablagerungen herausgespült werden. Gleichzeitig kann eine zweite Person testen, während du das heiße Wasser durch den Wärmetauscher laufen lässt, ob die Lüftung im eingeschalteten Zustand nun warme Luft fördert oder nicht.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Neuer Benutzer
    Themenstarter

    Registriert seit
    03.09.2017
    Ort
    Hilders
    Fahrzeug
    Astra H GTC Turbo
    Motortyp
    Z20LEL
    Baujahr
    2005
    Zitat Zitat von AstraF1.6_16V Beitrag anzeigen
    Wenn die wapu beispielsweise einen defekt hätte, bei dem das Wasser nicht mehr oder vermindert gefördert wird, würde sich das u.a. in einer unzureichenden Heizleistung bei gleichzeitigem Wärmestau direkt am Motor bemerkbar machen, da ja keine richtige Zirkulation mehr stattfinden würde. Wäre nicht das erste mal, sowas kommt öfters vor gerade bei Wasserpumpen deren Schaufelrad innen aus Kunststoff ist und sich mit der Zeit selbst zerlegt.
    Obwohl es möglich ist, glaube ich in deinem Fall aber nicht unbedingt an die Wasserpumpe, wollte sie nur der Vollständigkeit halber als mögliche Fehlerquelle nennen.
    Vielmehr tippe ich auf einen verstopften Wärmetauscher hinter dem Armaturenbrett. Ist das Kühlmittel denn schön sauber oder finden sich Ablagerungen im Ausgleichsbehälter?
    Ich würde dir empfehlen, mal die zwei Kühlmittelschläuche am Wärmetauscher im Motorraum abzuklemmen (befinden sich direkt an der Spritzwand) und den Wärmetauscher mit einem Gartenschlauch und heißem Wasser mehrfach wechselseitig durchzuspülen, gerne auch mit etwas Druck und viel Wasser und darauf zu achten, ob dort Schmutz/Ablagerungen herausgespült werden. Gleichzeitig kann eine zweite Person testen, während du das heiße Wasser durch den Wärmetauscher laufen lässt, ob die Lüftung im eingeschalteten Zustand nun warme Luft fördert oder nicht.
    das Wasser ist sauber,komisch ist auch das ab und zu warme Luft raus kommt,und dann wieder nicht,aber so richtig warm wie es sein sollte ist die Luft nicht,ich hatte vor einigen Wochen auch mal ein feuchtes Fleck unter dem Auto,da dachte ich das die Wasserpumpe fällig ist,aber das war nur ein mal,dann war nichts mehr,aber selbst wenn die kaputt ist muss doch die Heizung warm werden,oder nicht?das Wasser wird doch so oder so warm.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    Insignia A2
    Motortyp
    B20NHT
    Baujahr
    2016
    Wenn du sagst, ab und an kommt etwas warme Luft - dann wahrscheinlich wenn du die drahzahl des Motors steigerst, richtig? Das kann man auch Mal testen, bei warmem Motor im Stand Mal die Drehzahl auf 4000/min erhöhen und fühlen, ob dann wärmere Luft aus den Düsen kommt als bei Leerlaufdrehzahl - würde dann auf einen verstopften Wärmetauscher hindeuten.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Administrator Avatar von Astraracer87
    Registriert seit
    10.08.2004
    Ort
    Limburg an der Lahn
    Fahrzeug
    Astra H Caravan OPC
    Motortyp
    Z20LEx
    Baujahr
    2006
    Heizung
    Hallo,
    Sind denn beide Schläuche zum Heizungskühler warm? Wenn ja dann kann es zb auch an der Luftmischklappe liegen. Der Astra H hat auch gerne mal Probleme damit. Die würd ich auf jeden Fall mal prüfen. Am besten den Stellmotor abschrauben und dann mal versuchen mit den Fingern die Klappe manuell zu drehen. Wird das sehr leicht gehen und es wird nicht warm, ist da vermutlich die Verbindung zur Klappe das Problem sein.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •