Thanks Thanks:  0
Ergebnis 1 bis 3 von 3

Thema: Astra startet nicht mehr

  1. #1
    Neuer Benutzer
    Registriert seit
    29.01.2018
    Fahrzeug
    Astra H Caravan
    Motortyp
    19CDTI
    Baujahr
    2008

    Unglücklich Astra startet nicht mehr

    Hallo zusammen, habe die Hoffnung dass Ihr mir vielleicht weiter helfen könnt.

    Es geht um einen 2008 Astra H mit 1.9 CDTI.

    Der Anlasser war defekt und hat es nicht mehr geschafft den Motor zu starten/drehen.
    Hatte den Wagen dann eine Woche vorne auf Rampen stehen und den Anlasser ausgebaut. Am Samstag den neuen montiert. Jetzt startet der Wagen aber nicht mehr. Der neue Anlasser dreht den Motor aber er "zündet" einfach nicht. Das einzige ausser dem Minuskabel an der Batterie das ich abgebaut hatte war das EGR Ventil.
    Es ist alle wieder korrekt angeschlossen. Ich habe dann das EGR Ventil noch einmal abgebaut und gereinigt. Danach war noch Bremsenreiniger in der Ansaugung. Damit ist er dann angesprungen und ein paar Sekunden gelaufen, und dann wieder nichts.
    Er zeigt folgende Fehlercodes: 0621, 0335, 0380, 2452

    Diese waren soweit ich weiss aber schon vorher vorhanden, das Schraubenschlüssel Symbol hat schon ein par km geleuchtet.

    Habe auch das entlüften des Diesel Systems schon durchgeführt... kein Erfolg.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Administrator Avatar von Astraracer87
    Registriert seit
    10.08.2004
    Ort
    Limburg an der Lahn
    Fahrzeug
    Astra H Caravan OPC
    Motortyp
    Z20LEx
    Baujahr
    2006
    Astra startet nicht mehr
    Hallo,
    Der Fehlercode P0335 gibt an das es ein Problem mit dem Kurbelwellensensor gibt. Das wird wohl dein Problem sein das er nicht startet.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    ...und P0380 deutet auf einen Fehler in der Vorglühanlage hin.


    Hast du auch das Massekabel wieder richtig angeschraubt?

    Starter - Astra H.jpg
    1 = Starter
    2 = Massekabel


    Vielleicht hast du bei den Montagearbeiten den Stecker/das Kabel des Kurbelwellensensors beschädigt/abgezogen?
    Geändert von Der LI (29.01.2018 um 10:14 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •