Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: Astra H AU nicht bestanden

  1. #11
    Administrator Avatar von Astraracer87
    Registriert seit
    10.08.2004
    Ort
    Limburg an der Lahn
    Fahrzeug
    Astra H Caravan OPC
    Motortyp
    Z20LEx
    Baujahr
    2006
    Astra H AU nicht bestanden
    Naja der Fall ist auch keine Seltenheit. Aber lustig das die Leute damit dann zu den Auto Docs müssen. Wollte schon sagen Membran bekommt man mittlerweile einzeln.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #12
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Zitat Zitat von Astraracer87 Beitrag anzeigen
    ...Membran bekommt man mittlerweile einzeln.
    Aber nicht bei Opel - oder doch?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #13
    The Brain Avatar von uli2003
    Registriert seit
    22.04.2017
    Ort
    Wadersloh
    Fahrzeug
    Vectra C
    Motortyp
    Z22YH
    Baujahr
    2005
    bei dem Ölverbrauch würde es niemals durch die AU kommen,
    Der Ölverbrauch erhöht nicht den CO-Wert. Wenn, dann steigt die HC-Konzentration. Üblicherweise bei wenig Last aber auch nicht so weit, dass es die erfolgreiche AU verhindern würde.

    Wichtig - richtig warm fahren das Auto (respektive den Kat).


    Abgasanlage dicht?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #14
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Der Ölverbrauch sorgt für Ablagerungen auf Katalysator und Lambdasonden.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #15
    Moderator Avatar von Tuba
    Registriert seit
    22.04.2017
    Ort
    NRW
    Fahrzeug
    SuperB-Combi
    Motortyp
    CFFB
    Baujahr
    2013
    Astra H AU nicht bestanden
    Kat und Sonden wurden aber schon erneuert. Uli hat Recht, das Öl senkt den Lambdawert ab, aber sorgt nicht für 4% CO. Von Lambda < 1 war aber bisher nicht die Rede.

    Ich würde keinen Cent mehr in den Motor investieren, bevor nicht die Ursache für den massiven Ölverbrauch feststeht.
    --
    Wie beim Lotto: Alle Angaben in meinen Postings ohne Gewähr ;-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •