Thanks Thanks:  0
Ergebnis 1 bis 4 von 4

Thema: CORSA B 1.2 - Motordehzahl schwankt bei leichtem Gas geben

  1. #1
    Neuer Benutzer
    Registriert seit
    22.05.2019
    Fahrzeug
    Corsa
    Motortyp
    1.2
    Baujahr
    1999

    CORSA B 1.2 - Motordehzahl schwankt bei leichtem Gas geben

    Hallo liebe Mitglieder !

    Ich hoffe Ihr könnt mir etwas helfen...

    Mein Sohnemann hat von einem Bekannten sein erstes Fahrzeug bekommen.
    Es ist ein 99er Corsa B mit dem 1.2 16V Motor.

    Leider läuft der Motor nicht so, wie er soll. Im Standgas läuft er problemlos. Sobald man nur etwas Gas gibt und hält (ca. 1000U/Min) fängt er stark an zu sägen / schwanken.
    Die Drehzahl geht also von alleine schnell hoch & runter. Gibt man etwas mehr Gas, scheint die Drehzahl im Verhältnis zu schnell anzusteigen. Bei fast Vollgas nur wenige Aussetzer aber kein Sägen bzw. schwanken.
    MKL ist an, lässt sich aber mit meinem Tester nicht auslesen. Fahrzeug ist nicht angemeldet somit leider auch keine Fahrt zum anderweitigen auslesen möglich.

    LMM abgezogen: keine Änderung
    LLR abgezogen: keine Änderung
    Drosselklappenpoti abgezogen: läuft perfekt !!!!!!

    Also Drosselklappenpoti vom Schrott geholt und trotzdem keine Änderung :-(

    Hat noch Jemand eine Idee ?

    Liebe Grüße
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    CORSA B 1.2 - Motordehzahl schwankt bei leichtem Gas geben
    Hallo,

    bei dem Baujahr nehme ich an, es handelt sich um den X12XE. Berichtige bitte in deinem Profil den Motortyp, steht im CoC oder auch in der Code Karte.

    Zu deinem Problem, das könnte auch am AGR - Ventil liegen, entweder verkokt oder die Magnetspule ist defekt. BTW, Ersatzteile vom Schrott sind keine so gute Idee, weißt ja nicht ob das Teil funktioniert.

    Ohne Fehlercode ist die Sache auch schwer zu beurteilen.
    Mit Ausnahme des großen Brandes von Chicago hat man mir schon alles in die Schuhe geschoben.
    (Al Capone)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    22.05.2019
    Fahrzeug
    Corsa
    Motortyp
    1.2
    Baujahr
    1999
    Sooo, hab den Fehler selbst gefunden !

    Es war der Leerlaufregler, der den Fehler verursacht hat / Kontakt für die Nullstellung.
    Umgebaut, gestartet, die MKL ging aus und er läuft prima.

    Gut wenn man noch einen Corsa stehen hat und Teile tauschen kann :-) :-)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Hatte ich auch schon. Auch ein Neuteil brachte nur kurz Hilfe. War ein teil von Vaico. Besser Bosch nehmen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •