Thanks Thanks:  0
Ergebnis 1 bis 7 von 7

Thema: Opel Corsa C springt nicht an bzw. nur mit Hilfe

  1. #1
    Neuer Benutzer
    Registriert seit
    11.01.2020
    Fahrzeug
    Opel Corsa C
    Motortyp
    Z10XE
    Baujahr
    2003

    Opel Corsa C springt nicht an bzw. nur mit Hilfe

    Mein Auto ein Corsa C, Bj.03, 1.0l, 127tkm startet nicht bzw. nur mit Hilfe.

    Das komische an der Sache ist, lade ich die Batterie am Ladegerät springt er ab einem bestimmten Stromwert(ca.13,1V) an.
    Batterie ist neu und ca. 1Woche alt.Es wurde auch schon eine 2.neue Batterie getestet und da das selbe Problem. Masse wurde auch überprüft.
    Die Batterie zeigt ohne am Ladegerät zu laden einen Wert von 12,6-12,8v an.
    Starte ich das Fahrzeug geht der Strom auf 11.6-11.5v herunter und er leiert nur und zündet nicht.
    Wie gesagt wenn ich die Batterie lade(1-3min am Ladegerät)geht es mit dem zusätzlichen Strom vom Laden problemlos an.
    Anlassser,Nockenwellensensor,Kurbelwellensensor wurden alle schon erneuert. Masse wurde auch überprüft.
    Wenn er dann läuft geht er auch wieder an nach mehrmaligem Ausmachen.
    Steht er dann mehrere Stunden bzw. die Nacht springt er nicht mehr an.

    Ich danke euch schon mal im Vorraus für Eure Tipps
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer Avatar von AstraF1.6_16V
    Registriert seit
    22.04.2017
    Ort
    Homburg
    Fahrzeug
    Insignia A2
    Motortyp
    B20NHT
    Baujahr
    2016
    Das macht alles keinen Sinn. Die Spannungswerte deiner Batterie sind okay, daran kann es nicht liegen.
    Mich interessiert vor allen Dingen der Kurbelwellensensor, den du ja schon erneuert hast. Was für einen Sensor hast du eingebaut? Original oder Billigteil aus dem Netz?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    11.01.2020
    Fahrzeug
    Opel Corsa C
    Motortyp
    Z10XE
    Baujahr
    2003
    Ist der originale Bosch wieder verbaut. Kann zum KWS sagen das der alte sogar einen höheren Widerstand hatte wie das Neuteil. Alte 891 Ohm neue 880 Ohm.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Zitat Zitat von AstraF1.6_16V Beitrag anzeigen
    Die Spannungswerte deiner Batterie sind okay, daran kann es nicht liegen.
    Das sehe ich auch so.

    Zitat Zitat von 2Fast4You Beitrag anzeigen
    wenn ich die Batterie lade(1-3min am Ladegerät)geht es mit dem zusätzlichen Strom vom Laden problemlos an.
    Klemmst du dann die Batterie am Fahrzeug ab ?
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Neuer Benutzer
    Themenstarter

    Registriert seit
    11.01.2020
    Fahrzeug
    Opel Corsa C
    Motortyp
    Z10XE
    Baujahr
    2003
    Nein die Batterie klemme ich nicht ab.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Na gut, dann hat sich die Vermutung mit dem Neustart (Reset) der Steuergeräte erledigt.

    Gruß
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Neuer Benutzer
    Registriert seit
    08.02.2019
    Fahrzeug
    Vectra B
    Motortyp
    X16XEL
    Baujahr
    1998
    Klingt für mich irgendwie nach der Benzinpumpe.
    Riecht es denn am Auspuff nach unverbrannten Benzin, wenn er nicht anspringt?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •