Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 27 von 27

Thema: Motor-Lüfter läuft nur kurz und laut

  1. #21
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    Wie kommst auf diese Nummer, steht die auf dem Widerstand?

    Bau das Teil halt mal aus und schau ob der recht vergammelt ist. Wenn der Temperaturfühler neu ist, die Klima auch ordentlich funktioniert (siehe #15), dann bleibt nur der Widerstand als Ursache übrig.
    Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten.
    (Albert Einstein)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #22
    Neuer Benutzer
    Themenstarter

    Registriert seit
    16.07.2020
    Fahrzeug
    Corsa D; Automatik
    Motortyp
    A14XER
    Baujahr
    2011
    Zitat Zitat von H.T. Beitrag anzeigen
    Wie kommst auf diese Nummer, steht die auf dem Widerstand?

    Bau das Teil halt mal aus und schau ob der recht vergammelt ist. Wenn der Temperaturfühler neu ist, die Klima auch ordentlich funktioniert (siehe #15), dann bleibt nur der Widerstand als Ursache übrig.
    Beim Opel-Händler kostet es 77Euro incl. Habe versucht das Teil auszubauen, bin aber an der STECKER -ENTRIEGLUNG gescheitert!

    So ein Misst. Wie bekommt man das Ding auseinander ohne es zu zerstören?

    Hatte auch bei Teilehändler nachgeforscht, da ist aber immer irgendetwas anders als beim Original, und der Preis ca. 20Euro incl. Versand.

    Wie bekomme ich den Stecker ab?
    20200806_211740.jpg20200806_211819.jpg20200806_211841.jpg20200806_211803.jpg

    Danke
    Gruß, beny
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #23
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Die Zunge vorsichtig hochziehen und am Stecker ziehen:

    Stecker.jpg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #24
    Neuer Benutzer
    Themenstarter

    Registriert seit
    16.07.2020
    Fahrzeug
    Corsa D; Automatik
    Motortyp
    A14XER
    Baujahr
    2011
    Zitat Zitat von Der LI Beitrag anzeigen
    Die Zunge vorsichtig hochziehen und am Stecker ziehen:

    Stecker.jpg
    Davon hab ich schon gehört. Dann bist du das der das mit der Zunge macht. Gibt es davon auch Bilder?


    Nein, im Ernst... . So ein scheiß zu konstruieren. Man kommt von oben ja nur einhändig ran. Nächste Woche versuch ichs nochmals.
    Aber, vielleicht kennt jemand noch einen Trick ohne Zunge.

    Danke
    Gruß, beny

    - - - Aktualisiert - - -

    Zitat Zitat von Der LI Beitrag anzeigen
    Am Handy konnte ich das Bild nicht erkennen, hab jetzt den PC gestartet.
    Ja so auf dem Bild das ist schon klar. Aber von oben geht das anscheinend nicht. Habe den Ausgleichsbehälter auch schon raus gemacht, die Kabel sind ultra- kurz, man hat keinen Spielraum für die zweite helfende Hand. Entweder ich entriegle, oder ziehe am Stecker dann springt die -entrieglung wieder zurück. Mist....
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #25
    Erfahrener Benutzer Avatar von Der LI
    Registriert seit
    23.04.2017
    Ort
    Saxony-Stop
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Schraub das Teil wieder an und versuch's nochmals einhändig.*

    - - - Aktualisiert - - -

    *Mit dem Zeigefinger die Zunge anheben und gleichzeitig in Löserichtung drücken.
    Geändert von Der LI (08.08.2020 um 13:13 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #26
    Neuer Benutzer
    Themenstarter

    Registriert seit
    16.07.2020
    Fahrzeug
    Corsa D; Automatik
    Motortyp
    A14XER
    Baujahr
    2011

    Zitat Zitat von H.T. Beitrag anzeigen
    Wie kommst auf diese Nummer, steht die auf dem Widerstand?

    Bau das Teil halt mal aus und schau ob der recht vergammelt ist. Wenn der Temperaturfühler neu ist, die Klima auch ordentlich funktioniert (siehe #15), dann bleibt nur der Widerstand als Ursache übrig.
    Hallo H.T.

    1000 Punkte
    und ich bin um 87,63Euro leichter. Es Funktioniert!!! Lüfter läuft kontinuierlich durch, Temp im G-Menü bleibt 100°Grad. KEIN TAKTEN MEHR :-)

    Widerstand 13490888 = 77,63 Euro
    Gebläsewiderstand Motorlüfter einbauen = 10 Euro

    ..... dann hatten die Freundlichen noch Frostschutz aufgefüllt 7,21Euro obwohl eigentlich nix gefehlt hat ...der Freundliche.


    .......TÜV und Freie Werkstatt sagten beide, das An und Aus wäre normal. Was haben die denn gelernt.


    Nochmals H.T. DANKE!!!!!!!!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #27
    Erfahrener Benutzer Avatar von H.T.
    Registriert seit
    23.04.2017
    Ort
    Bayern/Ostallgäu
    Fahrzeug
    Astra J
    Motortyp
    A16XER
    Baujahr
    2014
    Dann ist's ja gut, wenn der Lüfter wieder tut was er soll. Und die Kosten waren noch überschaubar.

    Wenn mal Zeit hast, kannst das Netz vom Kondensator reinigen, sozusagen als Fleißaufgabe.

    Frontschürze abbauen (ist beim Corsa kein so großer Aufwand), Kondensator mit einem Gemisch von Wasser und Geschirrspülmittel einsprühen und nach kurzer Einwirkzeit mit dem Gartenschlauch durchspülen. Wirst staunen, wieviel Schmutz da rauskommt.
    Geändert von H.T. (13.08.2020 um 05:38 Uhr) Grund: Tippfehler korrigiert
    Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten.
    (Albert Einstein)
    Thanks beny Bedankte(n) sich für diesen Beitrag
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •