Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 48

Thema: Motor geht bei niedrigen Drehzahlen aus

  1. #1
    Benutzer
    Registriert seit
    24.04.2017
    Ort
    Kreis Aachen
    Fahrzeug
    Corsa C
    Motortyp
    Z14xe
    Baujahr
    2003

    Ausrufezeichen Motor geht bei niedrigen Drehzahlen aus

    Hi,

    Ich mache gerade ein merkwürdiges Szenario durch. Ich hatte mir vor 3 Tagen eine Endstufe mit Subwoofer eingebaut. Alles lief sehr gut und ohne Probleme. Gestern morgen bin ich tanken gefahren weil die Lampe blinkte (leben am Limit). Von der Tankstelle abgefahren, 2 Straßen weiter merkte ich bei 60kmh wie die Drehzahl absackte (Automatikgetriebe). Ich hatte kurz dass Gefühl der Motor ging aus. An der nächsten Kreuzung war es dann auch so. Der Motor lies sich nach einigem Orgeln wieder starten. Ich bin dann auf schnellstem wegen nach Hause und habe mittels Opcom ausgelesen. Kein Fehler hinterlegt ! Alles i.o. . Daraufhin habe ich einen befreundeten Kfzler kontaktiert und bin mit angst vor einem wiederkehrenden Ausfall dort hin gefahren. Auslesen mittels Würth WoW ergab dort ebenso keine Fehler. Er meinte es könnte evtl daran liegen dass der Tank so leer war dass er Luft gezogen haben könnte. Der Fehler trat gestern nicht mehr auf.

    Heute morgen bin ich los gefahren. Erstmals alles normal. Musik an , schöner bassvoller klang. Erfreue mich über die Anlage. nach ca. 10 Kilometern eine Kreuzung. Angebremst und im Abbiegevorgang Motor aus !

    Ich weiß zur Zeit nicht wirklich weiter!

    Jemand eine Idee ?

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Benutzer Avatar von Acki
    Registriert seit
    23.04.2017
    Ort
    Blankenfelde bei Berlin
    Fahrzeug
    Corsa B
    Motortyp
    X16XE
    Baujahr
    1999
    Um was für einen Corsa geht es (B, C, D...)?

    Sicherungen geprüft?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Benutzer
    Themenstarter

    Registriert seit
    24.04.2017
    Ort
    Kreis Aachen
    Fahrzeug
    Corsa C
    Motortyp
    Z14xe
    Baujahr
    2003
    Zitat Zitat von Acki Beitrag anzeigen
    Um was für einen Corsa geht es (B, C, D...)?

    Sicherungen geprüft?
    Hi Acki,

    es handelt sich um einen C Corsa. Sicherungen werde ich jetzt mal prüfen gehen wobei ich denke entweder ist eine kaputt und es tut sich nichts mehr oder eben alles i.o.

    Gruß

    Edit: Sicherungen sind alle i.o.

    Kann es evtl. an der Endstufe liegen ? Ich bin niemand der dröhnend durch die Stadt fährt. Ich höre bei normaler Lautstärke Musik also nichts übertriebenes. Es wird nur ab und zu mal aufgedreht. Braucht evtl die Endstufe zu viel Strom sodass der Generator es nicht mehr schafft im stand den Wagen am laufen zu halten? Dass kann ich mir ehrlich gesagt nicht vorstellen. Einen Kondensator habe ich nicht verbaut ! Mein Kfzler meint es kann nicht an der Endstufe liegen. Ich bin weiter ratlos...

    - - - Aktualisiert - - -

    Bin gerade nochmals gefahren. Ohne Radio. Er ging wieder aus. Es fühlt sich so an als würde er bei voller fahrt wenn ich vom Gas gehe in den leerlauf schalten. Unabhängig der Geschwindigkeit. Wenn das o.g. eintritt fällt der Motor aus...
    Geändert von Ionen (27.09.2019 um 12:56 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #4
    Neuer Benutzer Avatar von Ody
    Registriert seit
    24.08.2019
    Ort
    Dortmund
    Fahrzeug
    Corsa
    Motortyp
    X12SZ
    Baujahr
    1996
    Motor geht bei niedrigen Drehzahlen aus
    Ist ein Automatik oder ein EasyTronic?

    Gesendet von meinem X19 mit Tapatalk
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #5
    Benutzer
    Themenstarter

    Registriert seit
    24.04.2017
    Ort
    Kreis Aachen
    Fahrzeug
    Corsa C
    Motortyp
    Z14xe
    Baujahr
    2003
    Zitat Zitat von Ody Beitrag anzeigen
    Ist ein Automatik oder ein EasyTronic?
    Hi Ody,

    es handelt sich um ein Automatikgetriebe !

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #6
    Neuer Benutzer Avatar von Ody
    Registriert seit
    24.08.2019
    Ort
    Dortmund
    Fahrzeug
    Corsa
    Motortyp
    X12SZ
    Baujahr
    1996
    Motor geht bei niedrigen Drehzahlen aus
    Zitat Zitat von Ionen Beitrag anzeigen
    Hi Ody,

    es handelt sich um ein Automatikgetriebe !

    Gruß
    Es könnte am Automatikwählhebel liegen. Probier das ganze Mal mit Licht an zu simulieren die Konsole müsste ja Beleuchtet sein wenn der Wagen ausgeht müsste diese dann Flackern oder ausgehen, dann liegt der Verdacht nahe daß es der Wählhebel ist.

    Gesendet von meinem X19 mit Tapatalk
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #7
    Benutzer
    Themenstarter

    Registriert seit
    24.04.2017
    Ort
    Kreis Aachen
    Fahrzeug
    Corsa C
    Motortyp
    Z14xe
    Baujahr
    2003
    Zitat Zitat von Ody Beitrag anzeigen
    Es könnte am Automatikwählhebel liegen. Probier das ganze Mal mit Licht an zu simulieren die Konsole müsste ja Beleuchtet sein wenn der Wagen ausgeht müsste diese dann Flackern oder ausgehen, dann liegt der Verdacht nahe daß es der Wählhebel ist.
    Hi, danke für deine Antwort.
    Das verstehe ich noch nicht ganz... Ich habe ja im Tacho auch die Anzeige welcher "Gang" eingelegt ist. Dort steht logischerweise bei Fahrbetrieb "D" . Schalte ich in 2 und lasse den Wagen ausrollen dreht der Motor natürlich dementsprechend hoch und geht in die Schubabschaltung. Dies ist bei "D" nicht der Fall. Dort verhält es sich ja so dass wenn ich in der Stadt bei 60kmh fahre er in den 4 Gang schaltet und die Drehzahl bei ca 1500 upm ist. Nehme ich das Gas weg, sackt die Drehzahl dementsprechend auf ca. 1000 ab ! Bremse ich wiederum runter sackt die Drehzahl weiter bis 500 und der Motor geht aus. Dies ist nicht immer der Fall. Sprich es kann auch bei 30kmh vorkommen das beim abbremsen an einer Kreuzung der Motor aus geht.

    Meinst du evtl. das der Wählhebel irgendwo ein Kontaktproblem hat? Würde dies nicht auch im Display am Tacho angezeigt werden wenn er z.b. "D" nicht mehr nutzt?

    Edit: Ich bin mir gerade nicht sicher aber ist es nicht so dass das Licht am Wählhebel mittels Lichtschalter angeht? <- Dem ist so.

    Gruß
    Geändert von Ionen (27.09.2019 um 19:38 Uhr)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #8
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Hallo !

    Da der Z14xe E-Gas hat, kannst du mal den Fehler ausblinken.

    Fehlerspeicher bei Fahrzeugen mit E-Gas Abrufen

    Gruß

    *
    https://www.opel-problemforum.de/con...s-abrufen.html
    Geändert von KL48 (27.09.2019 um 20:20 Uhr) Grund: * Link angehängt
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #9
    Benutzer
    Themenstarter

    Registriert seit
    24.04.2017
    Ort
    Kreis Aachen
    Fahrzeug
    Corsa C
    Motortyp
    Z14xe
    Baujahr
    2003
    Zitat Zitat von KL48 Beitrag anzeigen
    Hallo !

    Da der Z14xe E-Gas hat, kannst du mal den Fehler ausblinken.

    Fehlerspeicher bei Fahrzeugen mit E-Gas Abrufen

    Gruß
    Hi KL48,

    Habe ich eben gemacht. Keine fehler hinterlegt.
    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #10
    Erfahrener Benutzer Avatar von KL48
    Registriert seit
    08.02.2008
    Fahrzeug
    Golf+, 1.4, 7-G DSG
    Motortyp
    CAXA
    Baujahr
    2012
    Ach ich sehe gerade, dass du schon im Beitrag #1 den Fehlerspeicher ausgelesen hast.


    Vollzitate im Folgebeitrag sind nicht gern gesehen ! !

    - - - Aktualisiert - - -

    Passiert es nur beim gleichzeitigen Betrieb der Anlage ?

    Beim Abbiegen und dem Betrieb der Anlage könnte die Spannungsversorgung überfordert sein.

    - - - Aktualisiert - - -

    Die elektr. Lenkunterstützung zieht viel Strom.
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    SLP = Stromlaufplan oder auch Schaltplan
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •