Ergebnis 1 bis 3 von 3

Thema: Corsa C Easytronic startet nicht, Gang N blinkt, Rückwärtsleuchten hinten an,Anlasser

  1. #1
    Neuer Benutzer
    Registriert seit
    06.01.2021
    Fahrzeug
    Corsa C
    Motortyp
    Z10XE
    Baujahr
    2003

    Corsa C Easytronic startet nicht, Gang N blinkt, Rückwärtsleuchten hinten an,Anlasser

    Hallo,



    erst kürzlich habe ich einen Corsa C (Bj 2003, 58PS) als Zweitwagen zugelegt. Beim Kauf stand das Auto ca. drei Wochen abgemeldet. Beim ersten Startversuch starte das Auto nicht, dann hat es aber mit einem Überbrückúngskabel ganz normal gestartet (Zündung an + Bremse treten, Gang auf N). Das war dann aber das letzte mal, am nächsten Tag startete das Auto nicht, auch nicht wenn man es überbrückt hat.



    Der Gang ist auf N und die Bremse ist gedrückt, jedoch blinkt die N Anzeige im Tacho immernoch wenn man die Bremse drückt und vom Anlasser kommen keinerlei geräusche. Und mir ist aufgefallen, dass bei Zündung und Gang N die Rückwärtsgangleuchten hinten leuchten und wenn ich die Bremse drücke leuchten immer noch die Rückwärtsleuchten und keins von den Bremsleuchten. Habe mittlerweile die Bremsglühbirnen und den Akku vollständig aufgeladen und den Ladezustand getestet (Zustand gut). Trotzdem besteht der Fehler.



    Habt Ihr lieben eventuell Ahnung woran das liegen kann? Reicht es schon wenn ich an der Schraube drehe oder mit dem Hammer leicht draufhaue? Oder muss ich das Getriebesteuergerät ausbauen und zur reparatur schicken?



    Das seltsame ist, dass das Auto ohne Probleme beim Kauf gestartet ist und man konnte Probefahren ohne Probleme.. hat es vielleicht auch etwas mit dem kaltem Wetter zutun?

    Wenn einer von euch die Problematik bekannt ist und mir weiterhelfen könnt, wäre ich äußerst dankbar.



    Vielen Dank!



    LG
    Lennox
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. #2
    Erfahrener Benutzer
    Registriert seit
    27.04.2017
    Fahrzeug
    Vectra A
    Motortyp
    X16SZ
    Baujahr
    1995
    Vielleicht ist der Bremslichtschalter nicht in Ordnung.
    Thanks Lennox Bedankte(n) sich für diesen Beitrag
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  3. #3
    Neuer Benutzer
    Themenstarter

    Registriert seit
    06.01.2021
    Fahrzeug
    Corsa C
    Motortyp
    Z10XE
    Baujahr
    2003
    Zitat Zitat von Torxikologe Beitrag anzeigen
    Vielleicht ist der Bremslichtschalter nicht in Ordnung.
    Genau daran hat es gelegen. Habe den Bremslichtschalter ausgebaut und den Stecker oben schwarz/gelben kabel mit unten den schwarzen kabel gebrückt und das auto startete ohne Probleme. Habe nun einen neuen Bremslichtschalter bestellt.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •