Ergebnis 1 bis 8 von 8

Thema: Anlasser, ähm, wo sitzt er?

  1. #1
    schaut öfter rein
    Dabei seit
    Apr 2003
    Ort
    Braunschweig
    Fahrzeug
    Vectra C Caravan Edition 1.9 cdti
    Motortyp
    Z19DTH
    Baujahr
    2006
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0

    Anlasser, ähm, wo sitzt er?

    Hallöchen!

    Der 90er Kadett E 1,4 ltr (C14NZ???) meines Vaters hat folgendes Problem.

    Manchmal hört man den Anlasser gar nicht, wenn man den Motor starten will. Mein Vater sagt, dass trotzdem die Kontrolleuchten leicht ihre Helligkeit verändern, also genau so, wie wenn der Anlasser angeht. Bekommt der Anlasser von der Batterie so wenig Strom, dass er gar nicht loslaufen kann? Oder könnte das einfach ein Kontaktproblem sein? Aber warum sieht man dann beim erfolglosen Motorstarten die Belastung des Stromnetzes an den Kontrolleuchten?

    Wir wollten gerne mal die Stromzuleitung zum Anlasser überprüfen und die Steckverbindungen reinigen. Nur leider wissen wir zwei Experten nicht, wo der gute Anlasser zu suchen ist. Wie peinlich!

    Könnt Ihr uns 'nen Tipp geben, wo der genau sitzt und woran wir den erkennen können?

    Gut wäre natürlich auch ein Tipp in Bezug auf das eigentliche Problem. Vielleicht hat ja jemand von Euch schon einmal das gleiche Problem gehabt?

    Ciao,
    tommi

  2. #2
    Kann nicht mehr ohne Board Avatar von lopal
    Dabei seit
    Mar 2003
    Ort
    Übach-Palenberg
    Fahrzeug
    Vectra-C Caravan
    Motortyp
    Z19DTH
    Baujahr
    2008
    Danke (Gegeben)
    22
    Danke (Erhalten)
    63

    Also der Anlasser sitzt unter der Einsprtizanlage(wo der Luftfilter drauf sitzt).Am besten kommst du ran,wenn du dich genau vorne vor das Getriebe stellst.Schau genau zwischen dem Verteiler und dem Getriebe hinein,dann siehst du den Anlasser,der an das Getriebe angeflanscht ist.Es hört sich so an,als wenn der Magnetschalter vom Anlasser hängen würde.Kannst du ganz leicht prüfen,indem du mit einem kleinen Hammer mal auf das Gehäuse von dem Anlasser haust(evt. währen du startest).

  3. #3
    findet sich zurecht
    Dabei seit
    Feb 2004
    Ort
    Dortmund
    Fahrzeug
    corsa b
    Motortyp
    c20let
    Baujahr
    1996
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    also so wie sich das hier liest ist die batterie leer
    klackt der anlasser den beim starten? und die leuchten verdunkeln sich normalerweise nicht wirklich beim starten.
    mfg stefan

  4. #4
    schaut öfter rein
    Themenstarter

    Dabei seit
    Apr 2003
    Ort
    Braunschweig
    Fahrzeug
    Vectra C Caravan Edition 1.9 cdti
    Motortyp
    Z19DTH
    Baujahr
    2006
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Könnte es auch die Batterie sein, obwohl der Wagen nach ein paar Versuchen trotzdem anspringt, weil plötzlich der Anlasser wieder funktioniert?

    Oder dürfte der erst wieder gehen, wenn man z.B. ein Batterieladegerät dranhängt?

    Danke und Ciao,
    tommi

  5. #5
    schaut öfter rein Avatar von GregorB
    Dabei seit
    Mar 2000
    Ort
    Sankt Augustin
    Fahrzeug
    Kadett E
    Motortyp
    C16NZ
    Baujahr
    1988
    spritmonitor.de
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0

    Masseverbindung prüfen!

    Hallo,

    probier' mal, dass Du ein Starthilfekabel von Minus (Masse) an den Motorblock legst und dann nochmal startest. Wenn es besser geworden ist, dann liegt hier mal wieder eine korrodierte Masseverbindung zum Motor vor. Falls nicht, dann prüfe, ob die Lichtmaschine noch richtig arbeitet um die Batterie korrekt aufzuladen. Im Ruhezustand sollte die Batterie so ca. 12 Volt haben, wenn der Motor läuft dann ca. 15 Volt. Wenn sich dieser Spannungssprung bei laufendem Motor nicht einstellt, dann ist die LiMa defekt.

  6. #6
    schaut öfter rein
    Themenstarter

    Dabei seit
    Apr 2003
    Ort
    Braunschweig
    Fahrzeug
    Vectra C Caravan Edition 1.9 cdti
    Motortyp
    Z19DTH
    Baujahr
    2006
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Super, Danke!

    Werde ich mal ausprobieren, bzw. den Rat an meinen Vater weiterleiten!

    Ciao,
    tommi

  7. #7
    weiß wo es lang geht
    Dabei seit
    Jan 2003
    Ort
    Essen/NRW
    Fahrzeug
    Vectra 2000
    Motortyp
    C20XE
    Baujahr
    91
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Hallo

    also wie sich das Anhört ist der Magnetschalter im Anlasser wohl kaputt.Wenn du schreibst das sich die Kontrollampen verdunkeln beim Versuch zu starten. Das ist klar, der Anlasser braucht ne Menge Strom damit er drehen kann. Und wenn er dann noch mehr Strom aufbringen muss als nötig geht den Kontrolllampen schon mal der Strom aus.
    Wie hier schon gesagt wurde. Mal mit einem Hammer auf den Anlasser hauen, und schauen ob er sich dann dreht.
    Aber auf jeden Fall braucht ihr einen neuen Anlasser

  8. #8
    schaut öfter rein
    Themenstarter

    Dabei seit
    Apr 2003
    Ort
    Braunschweig
    Fahrzeug
    Vectra C Caravan Edition 1.9 cdti
    Motortyp
    Z19DTH
    Baujahr
    2006
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Tach!

    Danke für Eure Antworten!

    Ich werd das demnächst mal mit meinem Vater durchgehen, wenn ich meine Eltern besuchen fahre.

    Ciao,
    tommi

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •