Ergebnis 1 bis 19 von 19

Thema: Kadett E 1990 wenn er warm ist geht er aus

  1. #1
    Besucher
    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0

    Kadett E 1990 wenn er warm ist geht er aus

    Hallo Leute wer kann mir helfen .
    Ich habe mir einen wunderschönen Kadett E 1,6 l (C16NZ) mit 75 Ps und Automatikgetriebe gekauft. Das Fahrzeug ist in einem Super Zustand hat nem Opa gehöhrt der alle service sachen immer brav erledigt hat und die Maschine steht da wie ne eins denn er hat nur 45000 km runter. Ich musste nur am Drosselklappeneinspritzgehäuse eine dichtung erneuern. Da zog der motor Falschluft an. Danach bin ich im Sommer ohne Probleme zwei monate gefahren. Dann bin ich stehen geblieben weil die Benzinpumpe nen Wackelkonakt hatte .Getauscht ! so nun mein richtiges problem wenn er kalt ist läuft er ohne probleme sobalt er warm wird geht er aus und lässt sich danach auch wieder starten aber wenn man unter last also fahren will geht er aus. Ich komme also nicht vom fleck fühlt sich an wie spritmangel. Ich bin mit meinem rat fast am ende
    was habe ich schon
    probiert und ausgetauscht:
    Kraftstofffilter
    Benzinpumpe
    thermostat (zweipoliger blau)
    Leerlaufschrittmotor
    potie arbeitet einwandfrei
    zündverteiler
    einmal vier neue kerzen
    Verteilerkappe
    Benzinleitungen überprüft
    Tank überprüft

    Ich weiss es gibt noch eine Kraftstofdruck regler aber bevor ich noch mehr teile wie wild tausche wär ein rat ned schlecht.
    mit meinem Commo oder meinem asona hab ich ned so ein gezicke.





    Salzstreuer angewendet !!!
    Geändert von Kadettyleg (29.01.2012 um 14:37 Uhr)

  2. #2
    Kann nicht mehr ohne Board Avatar von Der LI
    Dabei seit
    Oct 2007
    Ort
    Sachsen-Anhalt
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Danke (Gegeben)
    0
    Danke (Erhalten)
    181
    Fehlerspeicher schon ausgelesen? <- Link

    Diagnosesteckdose müßte beim Kadett E in der Nähe des rechten Federbeindoms sein.

    -kadett-.jpg

    Hast Du den Motor schon auf weitere Falschluftquellen untersucht? -> mit Bremsenreiniger o.Ä. absprühen

    MAP-Sensor schon geprüft, auch den Unterdruckschlauch zu diesem?

    Hast Du einen Salzstreuer zur Hand?
    Geändert von Der LI (29.01.2012 um 09:06 Uhr)

  3. #3
    schaut öfter rein Avatar von m.gerbig
    Dabei seit
    Jan 2006
    Ort
    Mörfelden-Walldorf
    Fahrzeug
    Insignia Sportstourer OPC
    Motortyp
    A28NER
    Baujahr
    2010
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Wie sehen die Kerzen aus? Schwarz oder Rehbraun?
    opel freak und Meister

  4. #4
    Besucher
    Themenstarter

    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Es taucht kein fehler im speicher auf. Habe alles abgesprüht Schläuche sehen gut aus aber bei Wärme könnten sich ja risse bilden. Würde sie auf Verdacht tauschen. Die Kerzen sind schwarz allerdings weiss ich nicht wann die zuletzt getauscht worden sind. Den Sensor habe ich noch ned untersucht. Was ich auch noch getan habe die einspritzung auseinader genommen. Düse im Ultraschallbad gereinigt. Seitdem läuft er ruhiger aber ned besser. Wie kann ich den kraftstoffdrucksensor denn testen ? muss dazu sagen das alle teile die ich getauscht habe defekt waren !!! 100% hab das zweimal immer überprüft weil ich es ned glauben konnte. Soviel auf einmal sowas habe ich noch ned gesehen. Vermute stark das des gute stück so manchen standschaden hat !!!
    Geändert von Kadettyleg (29.01.2012 um 14:33 Uhr)

  5. #5
    Kann nicht mehr ohne Board Avatar von Der LI
    Dabei seit
    Oct 2007
    Ort
    Sachsen-Anhalt
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Danke (Gegeben)
    0
    Danke (Erhalten)
    181
    Zitat Zitat von Kadettyleg Beitrag anzeigen
    ...wie kann ich den kraftstoffdrucksensor denn testen ?...
    Er heißt Kraftstoffdruckregler; testen kann man den, indem man den Kraftstoffdruck mißt.


    Wie sieht's damit aus?
    Zitat Zitat von Der LI Beitrag anzeigen
    ...Hast Du einen Salzstreuer zur Hand?
    Geändert von Der LI (29.01.2012 um 11:16 Uhr)

  6. #6
    Besucher
    Themenstarter

    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    krafstoffdruckregler hab ich noch ned getestet. Aber wie gesagt einspritzen tut er ja. Dann müsste ich ja nur fünf minuten im kalten zustand sprit in ein glas laufen lassen und dann den kadett warm fahren. Anschliesend im warmen Zustand nochmal messen wenn sich die füllmenge unterscheidet müsst ich ja nen druckverlust haben denn durch weniger druck hab ich ja auch nen kleineren massen strom also weniger fördermenge oder ? Mal schauen wo ich noch ein Manometer hab das ich den Druck überprüfen kann.



    Salzstreuer angewendet!
    Geändert von Kadettyleg (29.01.2012 um 14:29 Uhr)

  7. #7
    Moderator Avatar von Tuba
    Dabei seit
    Jan 2004
    Ort
    Hamm Westf.
    Fahrzeug
    Skoda Superb Combi
    Motortyp
    CFFB
    Baujahr
    2013
    spritmonitor.de
    Danke (Gegeben)
    36
    Danke (Erhalten)
    228
    Das mit dem Salzstreuer hat er nicht kapiert. Und wenn er weiter keinen einzigen Punkt in seine Texte einbaut, lösche ich den Mist hier.

    Kay
    Meine Antworten sind wie die Lottozahlen - immer ohne Gewähr!


    Deutschlands größte: www.gtue.de . . . . . . . Deutschlands bester: www.ferienhof-borchers.de

  8. #8
    Besucher
    Themenstarter

    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    ??????????
    Geändert von Kadettyleg (29.01.2012 um 14:18 Uhr)

  9. #9
    Administrator Avatar von MarcusOCT
    Dabei seit
    Jan 2000
    Ort
    Kamen
    Fahrzeug
    Insignia Sport
    Motortyp
    A20DTH
    Baujahr
    2010
    spritmonitor.de
    Danke (Gegeben)
    218
    Danke (Erhalten)
    292

    Na Fragezeichen kann er ja schonmal.

    Was ist an Tubas Antwort nicht zu verstehen.
    Oder anders ausgedrückt.
    In der Schule lernt man wie man vernünftige Sätze schreibt.
    Die haben einen Anfang und ein Ende.
    Das Ende wird in der Regel mit einem (1) . markiert.
    Nicht mit ... oder sonstwelchen gedöns.

    Das macht das Lesen von Beiträgen einfacher.
    Die deutsche Rechtschreibung ist Freeware. Heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.


    Gruß Marcus
    Webmaster:Opel Competition Team
    Wer hier lesen kann, ist klar im Vorteil.

  10. #10
    Besucher
    Themenstarter

    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Alles klar .Dann mach ich das mal.

  11. #11
    Kann nicht mehr ohne Board Avatar von Der LI
    Dabei seit
    Oct 2007
    Ort
    Sachsen-Anhalt
    Fahrzeug
    Astra F GL / MJ '95
    Motortyp
    C14NZ
    Baujahr
    9/94
    Danke (Gegeben)
    0
    Danke (Erhalten)
    181
    Salzstreuer großzügig mit Satzzeichen befüllen und in Deine Texte streuen; das erhöht die Lesbarkeit erheblich!

  12. #12
    ist gerne hier Avatar von Miche
    Dabei seit
    Nov 2008
    Ort
    Härtsfeld
    Fahrzeug
    Astra Coupe Linea Blu
    Motortyp
    Z22SE
    Baujahr
    2001
    Danke (Gegeben)
    15
    Danke (Erhalten)
    12
    Servus!

    Der C16NZ hatte doch damals Probleme mit dem Steuergerät die sich in etwa so äusserten, und auch nur bei warmem Motor auftraten!

    Bei meinem Kadett Bj 89 wurde das Steuergerät auf Garantie/Kulanz gewechselt, auch schon wieder mindestens 20Jahre her, Scheisse wie die Zeit vergeht!

    Grüssle Miche
    ...the speed was okay, but the corner was too tight!!!

  13. #13
    Besucher
    Themenstarter

    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    ohje das wär schlecht ! aber wie kann ich das Steuergerät überprüfen ?
    Geändert von Kadettyleg (29.01.2012 um 15:05 Uhr)

  14. #14
    findet sich zurecht Avatar von Sam78
    Dabei seit
    Oct 2003
    Ort
    NRW
    Fahrzeug
    Omega B Caravan
    Motortyp
    X20XEV
    Baujahr
    1998
    spritmonitor.de
    Danke (Gegeben)
    0
    Danke (Erhalten)
    1
    Hi,

    wie du das STG prüfen kannst, weiß ich nicht. Hatte aber mal ein ähnliches Problem mit einem Kadett (C16NZ). Der wollte nicht starten wenn er warm war. Da lag es an der Benzinpumpe. Sie brachte den nötigen Druck nicht mehr. Ist der Motor kalt sind die Einspritzzeiten länger, deshalb lief er da noch. Habe das Thema hier behandelt und jede Menge mögliche Fehlerquellen bekommen. Evtl. helfen die dir ja auch.

    http://www.opel-problemforum.de/f5-a...tet-nicht.html

    Gruß Sam78

  15. #15
    ist gerne hier Avatar von Miche
    Dabei seit
    Nov 2008
    Ort
    Härtsfeld
    Fahrzeug
    Astra Coupe Linea Blu
    Motortyp
    Z22SE
    Baujahr
    2001
    Danke (Gegeben)
    15
    Danke (Erhalten)
    12
    Zitat Zitat von Kadettyleg Beitrag anzeigen
    probiert und ausgetauscht:
    Kraftstofffilter
    Benzinpumpe
    Also wenn die Benzinpumpe schon erneuert wurde, schliess ich die als Fehlerquelle einfach mal aus!

    Grüssle Miche
    ...the speed was okay, but the corner was too tight!!!

  16. #16
    Besucher
    Themenstarter

    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    danke Sam arbeite mich durch !

  17. #17
    Gast
    Dabei seit
    Jan 2012
    Ort
    88400 BC
    Fahrzeug
    Signum
    Motortyp
    Z32SE
    Baujahr
    2006
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Hallo,

    hatte mal Griechspannung auf dem Steuergerät da hat sich eine Leiterbahn gelöst, Versuch mal es wegzubauen und von der Karrosse zu Isolieren. Verteilerfinger vielleicht gebrochen wäre auch möglich, ein defekt am Hallgeber hatte ich auch mal. Eine defekte Einspritzdüse die ein Massefehler hatte war auch schon mal da. Oh ganz wichtig, Kontrolliere mal alle Masseleitungen die am Motor befestigt sind auf Korrosion etc und schau dir mal das masseband zwischen Motor/ Getrieb und Karrosse an hier gibt es die tollsten fehler bei zu wenig Strom. (Eine Spannungsmessung sagt hier nichts, musst richtig kontrollieren oder Amps messen).

    Vielleicht hilft es Dir

    Grüße Sasha

  18. #18
    Kann nicht mehr ohne Board Avatar von lopal
    Dabei seit
    Mar 2003
    Ort
    Übach-Palenberg
    Fahrzeug
    Vectra-C Caravan
    Motortyp
    Z19DTH
    Baujahr
    2008
    Danke (Gegeben)
    23
    Danke (Erhalten)
    64

    Griechspannung

    Der war gut,die Griechen müssen aber auch immer und überall für Probleme sorgen

    Sorry,der musste raus,bin jetzt echt nicht Fremdenfeindlich oder so
    Viele Grüße
    Thorsten


    Was machen Automatikwagenfahrer in einem Schaltjahr?

  19. #19
    Besucher
    Themenstarter

    Dabei seit
    Jan 2012
    Ort
    Kuchen
    Fahrzeug
    Kadett
    Motortyp
    C16NZ
    Baujahr
    1990
    Danke (Gegeben)
    0
    Danke (Erhalten)
    0
    Hallo Leute es ist das Steuergerät !

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •